<!DOCTYPE html>
<html class="no-js" lang="en-US" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<meta name="theme-color" content="#d4c18d">
<meta name="msapplication-navbutton-color" content="#d4c18d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.interviewmagazine.com/wp-content/themes/interviewmedia/images/favicon.ico" />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' />

<script>var domainurl = 'https://www.interviewmagazine.com';</script>


<script src="https://htlbid.com/v2/interviewmagazine.min.js"></script>
<script>
	var htlbid = htlbid || {};
	htlbid.cmd = htlbid.cmd || [];
	htlbid.cmd.push(function() {
		htlbid.setTargeting('is_testing', 'no');
		htlbid.setTargeting('page_type', 'article'); 
		htlbid.setTargeting('post_id', '172391');
		htlbid.setTargeting('post_cats', ["culture"]);
		htlbid.setTargeting('post_tags', ["bon-appetit","china-chalet","eric-schwartau","julia-burlingham","karen","steven-p-h","talk-hole","tammy-duckworth","white-fragility"]);
			});
</script>

<!-- wp_head() -->
<title>Talk Hole: The Karen Kolumn - Interview Magazine</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:30,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:true,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eric Schwartau and Steven P-H, known as Talk Hole, discuss the closure of China Chalet, Karen warfare, Tammy Duckworth&#039;s VP chances, and Chromatica."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Talk Hole: The Karen Kolumn" />
<meta property="og:description" content="Our columnists take a trip to Karenland—and kancel the kops." />
<meta property="og:url" content="https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn" />
<meta property="og:site_name" content="Interview Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/InterviewMagazineUS/" />
<meta property="article:tag" content="bon appetit" />
<meta property="article:tag" content="China Chalet" />
<meta property="article:tag" content="eric schwartau" />
<meta property="article:tag" content="Julia Burlingham" />
<meta property="article:tag" content="karen" />
<meta property="article:tag" content="steven p-h" />
<meta property="article:tag" content="talk hole" />
<meta property="article:tag" content="tammy duckworth" />
<meta property="article:tag" content="white fragility" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-07-10T20:53:18+00:00" />
<meta property="og:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-667x1000.jpg" />
<meta property="og:image:secure_url" content="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-667x1000.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Our columnists take a trip to Karenland—and kancel the kops." />
<meta name="twitter:title" content="Talk Hole: The Karen Kolumn" />
<meta name="twitter:site" content="@InterviewMag" />
<meta name="twitter:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg" />
<meta name="twitter:creator" content="@InterviewMag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.interviewmagazine.com/#organization","name":"Interview Magazine","url":"https://www.interviewmagazine.com/","sameAs":["https://www.facebook.com/InterviewMagazineUS/","https://www.instagram.com/interviewmag/","https://www.linkedin.com/company-beta/28837/","https://www.youtube.com/user/InterviewMagazine","https://twitter.com/InterviewMag"],"logo":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#logo","inLanguage":"en-US","url":"https://www.interviewmagazine.com/wp-content/uploads/2017/08/INT-logo-black-400px.png","width":400,"height":222,"caption":"Interview Magazine"},"image":{"@id":"https://www.interviewmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.interviewmagazine.com/#website","url":"https://www.interviewmagazine.com/","name":"Interview Magazine","inLanguage":"en-US","description":"Interview Magazine: The Crystal Ball of Pop","publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.interviewmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#primaryimage","inLanguage":"en-US","url":"https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg","width":1707,"height":2560},{"@type":"WebPage","@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#webpage","url":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn","name":"Talk Hole: The Karen Kolumn - Interview Magazine","isPartOf":{"@id":"https://www.interviewmagazine.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#primaryimage"},"datePublished":"2020-07-10T20:53:18+00:00","dateModified":"2020-07-10T20:53:18+00:00","description":"Eric Schwartau and Steven P-H, known as Talk Hole, discuss the closure of China Chalet, Karen warfare, Tammy Duckworth's VP chances, and Chromatica.","potentialAction":[{"@type":"ReadAction","target":["https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn"]}]},{"@type":"Article","@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#article","isPartOf":{"@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#webpage"},"author":{"@id":"https://www.interviewmagazine.com/#/schema/person/f2d03de79861bc120690c8aaa7084f4a"},"headline":"Talk Hole: The Karen Kolumn","datePublished":"2020-07-10T20:53:18+00:00","dateModified":"2020-07-10T20:53:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#webpage"},"publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"image":{"@id":"https://www.interviewmagazine.com/culture/talk-hole-karen-kolumn#primaryimage"},"keywords":"bon appetit,China Chalet,eric schwartau,Julia Burlingham,karen,steven p-h,talk hole,tammy duckworth,white fragility","articleSection":"Culture","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.interviewmagazine.com/#/schema/person/f2d03de79861bc120690c8aaa7084f4a","name":"Carina Imbornone","image":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e82f20552bbd99811b0ca2636cf2b785?s=96&d=mm&r=g","caption":"Carina Imbornone"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interview Magazine &raquo; Feed" href="https://www.interviewmagazine.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.interviewmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- interviewmagazine.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.interviewmagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.interviewmagazine.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                
</style>
<link rel='stylesheet' id='wp-sponsors-css'  href='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/base.css?x=20' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/layout.css?x=11' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/shortcodes.css?x=4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/ui/jquery.ui.all.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/prettyPhoto/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/css/jplayer.blue.monday.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/responsive.css?x=3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='https://fonts.googleapis.com/css?family=Patua+One%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='facybox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js'></script>

<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/js/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.interviewmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"172391","token":"383a16b18b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.dimensions.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.delayed-1.1.0.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/main2.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/thickbox.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfaddress.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/galleries.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/sticky-kit.js'></script>
<link rel='https://api.w.org/' href='https://www.interviewmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.interviewmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.interviewmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.interviewmagazine.com/?p=172391' />
<link rel="alternate" type="application/json+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Ftalk-hole-karen-kolumn" />
<link rel="alternate" type="text/xml+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Ftalk-hole-karen-kolumn&#038;format=xml" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-165x165.png" sizes="32x32" />
<link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

ga('create', 'UA-3413511-1', {'allowAnchor': true});
ga('send', 'pageview', { 'page': location.pathname + location.search + location.hash});
</script>



</head>

<!-- body -->
<body class="post-template-default single single-post postid-172391 single-format-standard  color-custom style-default layout-full-width button-flat hide-love header-stack header-center header-fw header-boxed sticky-header sticky-dark ab-show subheader-title-left menuo-sub-active menuo-arrows menuo-last menuo-right logo-no-margin mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<!-- #Wrapper -->
	<div id="Wrapper">

		
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
		<!-- #Header -->
		<header id="Header">
			
	<div id="Action_bar">
		<div class="container">
			<div class="column one">

				<ul class="contact_details">
									</ul>

				
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">
	<div id="fullmenu">
	    <button class="close-btn" data-reactid="25"><svg class="close" viewBox="0 0 21.3 19.5" data-reactid="26"><g data-reactid="27"><path d="M17.8,3.7L4.6,16.9c-0.3,0.3-0.8,0.3-1.1,0c-0.3-0.3-0.3-0.8,0-1.1L16.7,2.6c0.3-0.3,0.8-0.3,1.1,0C18.1,2.9,18.1,3.4,17.8,3.7z" data-reactid="28"></path><path d="M16.7,16.9L3.5,3.7c-0.3-0.3-0.3-0.8,0-1.1s0.8-0.3,1.1,0l13.2,13.2c0.3,0.3,0.3,0.8,0,1.1C17.5,17.2,17,17.2,16.7,16.9z" data-reactid="29"></path></g></svg></button>
	        <div class="container">
	            <div class="wpb_column vc_column_container vc_col-sm-6" style="line-height: 40px;    color: #000;">
	                Interview Magazine: The Crystal Ball of Pop	            </div>
	             <div class="wpb_column vc_column_container vc_col-sm-3">
	             <div class="menu-popup-nav-container"><ul id="menu-popup-nav" class="menu"><li id="menu-item-148824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148824"><a href="https://www.interviewmagazine.com/latest-posts">The Latest</a></li>
<li id="menu-item-148825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148825"><a href="https://www.interviewmagazine.com/popular">Most Popular</a></li>
<li id="menu-item-139302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139302"><a href="https://www.interviewmagazine.com/art">Art</a></li>
<li id="menu-item-139303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139303"><a href="https://www.interviewmagazine.com/music">Music</a></li>
<li id="menu-item-139305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139305"><a href="https://www.interviewmagazine.com/fashion">Fashion</a></li>
<li id="menu-item-139306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139306"><a href="/?cat=43827,43828">Entertainment</a></li>
<li id="menu-item-139307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139307"><a href="/tag/qandy">Q&#038;Andy</a></li>
</ul></div>	            </div>
							<div class="wpb_column vc_column_container vc_col-sm-3">
								<div class="menu-popup-nav-1-container"><ul id="menu-popup-nav-1" class="menu"><li id="menu-item-139288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139288"><a href="https://interviewmag.myshopify.com/">Shop</a></li>
<li id="menu-item-140542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140542"><a href="https://www.interviewmagazine.com/masthead">Masthead</a></li>
<li id="menu-item-139308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139308"><a href="https://www.interviewmagazine.com/contact-us">Contact Us</a></li>
<li id="menu-item-140606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140606"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin">Newsletter</a></li>
</ul></div>							</div>
	        </div>
	</div>
    <div class="container newsticky">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-md-2 vc_col-sm-4  myoverbtn" style="padding-top: 30px;">
			                    <div style="width: 40px; display: inline-block;" class="mymenudiv"><a class="mynewmenu" href="#"><i class="icon-menu-fine"></i></a></div>                        			 <div style="display: inline-block;">
                        				<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a>
                        		 	</div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-md-8 vc_col-sm-2 centerontbl" style="text-align: left ;">
			               <div style="display: inline-block;padding-right: 10px;padding-top: 30px;" class="newstickylogodiv">
			                    <a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="INT-logodd-white-60 copy" style="display: block;padding-top: 0px;"></a>
			               </div>
			               <div style="display:inline-block; padding-top:15px; width:70%;" class="newstickytitlediv">
    			              <h3 class="header-title" style="text-transform:none; border-left:1px solid white; padding-left:10px; color:white; font-size:17px; height:60px; vertical-align:middle; display:table-cell;">
	    			              Talk Hole: The Karen Kolumn                             </h3>
                           </div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-md-2 vc_col-sm-6 ">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/InterviewMag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>

	<div class="container old">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-md myoverbtn">
			              <div></div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-sm-7 vc_col-md-8">
			                     <div style="width: auto;float: left;padding-top: 37px;" class="vc_hidden-md mymenudiv"><a class="mynewmenu" style="float:left;margin-right:10px;" href="#"><i class="icon-menu-fine"></i></a>&nbsp;<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a></div>			                     <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i><a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a></a></div>			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-sm-3 vc_col-md-2">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>
		<div class="container mobile">
		<div class="column one">

			<div class="top_bar_left clearfix">
				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div style="float: left;">
			           <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus-1" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div-mobile"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i><a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a></a></div>			           </div>

			           <div class="mobilesocial">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>
				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>
			</div>
		</div>
	</div>

</div>
					</header>
				</div>
		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before --><script>var adskip = '15n+15';</script>

<!-- #Content -->

<div id="Content" class="">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			<div class="section_wrapper postcontents">
<div id="post-172391" class="no-title post-172391 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-bon-appetit tag-china-chalet tag-eric-schwartau tag-julia-burlingham tag-karen tag-steven-p-h tag-talk-hole tag-tammy-duckworth tag-white-fragility">

	
			<div class="vc_row wpb_row vc_row-fluid">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
						<div id="header_promo" style="text-align:center;width:auto;margin:0 auto;clear:both;">
							<div class="htl-ad"
								data-unit="Desktop_Article_Leaderboard_1"
								data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250"
								data-eager
								data-refresh="viewable"
								data-refresh-secs="15"
							></div>
						</div>
					</div>
				</div>
			</div>
		</div>
				<div class="vc_row wpb_row vc_row-fluid ">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
													<h1 class="h-custom-headline topsy h1" style="color: hsl(0, 0%, 0%);"><span>Talk Hole: The Karen Kolumn</h1>
															<div class="x-raw-content"><p style="font-family:Baron MT Modern;font-size:18px;line-height:22px;"><em>By</em> <a href="https://www.interviewmagazine.com/author/eric-schwartau" title="Posts by Eric Schwartau" class="author url fn" rel="author">Eric Schwartau</a> and <a href="https://www.interviewmagazine.com/author/steven-phillips-horst" title="Posts by Steven Phillips-Horst" class="author url fn" rel="author">Steven Phillips-Horst</a>										<br><em>Photography </em>Julia Burlingham 																								</p></div>
								<div class="x-raw-content"><p style="font-size:16px;line-height:22px;"><em>Published</em> July 10, 2020</p></div>
								<div class="x-raw-content">
									<div class="social-links" style="text-align:center;"><ul><li class="facebook"><a class="fs1" aria-hidden="true" data-icon="f" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Ftalk-hole-karen-kolumn&t=Talk+Hole%3A+The+Karen+Kolumn"><i class="icon-facebook" aria-hidden="true"></i></a></li>
									<li class="twitter"><a class="fs1" aria-hidden="true" data-icon="t" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Ftalk-hole-karen-kolumn&text=Our+columnists+take+a+trip+to+Karenland%E2%80%94and+kancel+the+kops.+Talk+Hole%3A+The+Karen+Kolumn&via=Interview+Magazine"><i class="icon-twitter" aria-hidden="true"></i></a></li>
									<li class="print"><a class="fs1" aria-hidden="true" data-icon="m" href="#" onClick="window.print();return false"><i class="icon-print" aria-hidden="true"></i></a></li>
									<li class="send-email"><a class="fs1" aria-hidden="true" data-icon="m" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cf5c0cdca8ae9cecdc48492e08af5c9c48aeac0d3c4cf8aeacecdd4cccf81cecf81e8cfd5c4d3d7c8c4d681ecc0c6c0dbc8cfc487c3cec5d89cf5c0cdca8ae9cecdc48492e08af5c9c48aeac0d3c4cf8aeacecdd4cccf9b81c9d5d5d1d28492e08493e78493e7d6d6d68fc8cfd5c4d3d7c8c4d6ccc0c6c0dbc8cfc48fc2cecc8493e7c2d4cdd5d4d3c48493e7d5c0cdca8cc9cecdc48ccac0d3c4cf8ccacecdd4cccf81"><i class="icon-email" aria-hidden="true"></i></a></li></ul><div style="clear:both"></div></div>								</div>
													</div>
				</div>
			</div>
			</div>
					</div>
		
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper column one"><div class="vc_row wpb_row vc_row-fluid" data-sticky_parent=""  stickynumber="1"  ><div class="wpb_column vc_column_container vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><p><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2.jpg" class="aligncenter wp-image-172402 size-full" alt width="1760" height="1173" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2.jpg 1760w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-500x333.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-1000x666.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-1536x1024.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-50x33.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-165x110.jpg 165w" sizes="(max-width: 1760px) 100vw, 1760px"><noscript><img class="aligncenter wp-image-172402 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2.jpg" alt="" width="1760" height="1173" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2.jpg 1760w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-500x333.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-1000x666.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-1536x1024.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-50x33.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-2-165x110.jpg 165w" sizes="(max-width: 1760px) 100vw, 1760px" /></noscript></em></p>
<p><em><b>Talk Hole</b> is the bi-weekly spoken column of New York’s <a href="https://www.interviewmagazine.com/art/talk-hole-late-capitalist-bs-steven-phillips-horst-eric-schwartau">alt-comedy darlings</a> <a href="https://twitter.com/ericschmerick">Eric Schwartau</a> and <a href="https://twitter.com/gossipbabies">Steven Phillips-Horst</a>, offering their oracular powers of cultural analysis on all corners of the zeitgeist (high, low, top, bottom). From the admittedly cancelable location of a parental vacation home in Nantucket, Schwartau and P-H (as Steven is lovingly referred) prove talk is chic and drop references to hot trends, hotter temperatures, and scalding political debates. This time around, Talk Hole discusses the viability of a Karen Homeland Security department, the fallen era of China Chalet&#8217;s skater-smokers, and their newfound stanship of Tammy Duckworth. </em></p>
<p style="text-align: center;">———</p>
<p><span style="font-weight: 400;">ERIC SCHWARTAU: Wow. It took, like, an hour to get this call up and running.</span></p>
<p><span style="font-weight: 400;">STEVEN P-H: In many ways, it&#8217;s taken a month to get this call up and running. </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: What&#8217;s a month in the grand scheme of things? Patience is a virtue.</span></p>
<p><span style="font-weight: 400;">P-H: Patience is a virtue, and it&#8217;s not something you can merely signal.</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Well, we used to be able to show impatience by standing really close to someone in line. Those days are over.</span></p>
<p><span style="font-weight: 400;">P-H: It is a little bit harder behind a mask to show how annoyed you are with someone else. </span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I don&#8217;t know—body language, crossing arms. </span></p>
<p><span style="font-weight: 400;">P-H: Well, okay. Are we Zooming from separate rooms at my parents’ vacation home? Yes.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: But we spent months in New York with the people. </span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">P-H: We didn’t run away. We got arrested. We got pepper sprayed by police, although it mostly just got on my arm. We got tested for corona. We got tested for antibodies. We did not sleep with anyone outside of our relationships. We got <a href="https://twitter.com/gossipbabies/status/1278158021189828609">death threats</a> from Hungarian bisexuals! You know, we&#8217;ve done every single thing that you&#8217;re supposed to do. So we&#8217;ve earned the right to get canceled.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I love the “we” here. If you go down, I go down. If you sleep with your partner, I&#8217;ve slept with your partner. We the People of this column.</span></p>
<p><span style="font-weight: 400;">P-H: It&#8217;s totally legitimate for you to say that you were arrested at the protests.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Well, </span><i><span style="font-weight: 400;">your</span></i><span style="font-weight: 400;"> altercation is </span><i><span style="font-weight: 400;">our</span></i><span style="font-weight: 400;"> altercation. </span></p>
<p><span style="font-weight: 400;">P-H: The biggest shift since our last column is that I read now. I&#8217;m slowly trying to wean myself off my brand of hating books.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Structural change is possible! And it starts with reading. I&#8217;ve noticed reading has been key to a lot of white attempts to defeat structural racism.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: Yes, how could we forget that beautiful image of all the white people holding up their copies of </span><i><span style="font-weight: 400;">White Fragility</span></i><span style="font-weight: 400;"> on Zoom?</span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Why was </span><i><span style="font-weight: 400;">White Fragility</span></i><span style="font-weight: 400;"> canceled again? </span></p>
<p><span style="font-weight: 400;">P-H: Well, A) it was written by a white person. But B), obviously </span><i><span style="font-weight: 400;">White Fragility </span></i><span style="font-weight: 400;">was going to rocket to the top of the bestsellers list because what white woman—including myself—doesn&#8217;t want to be fragile? Who doesn’t want to be a little Fabergé egg, teetering like Joan Didion after 3 cups of espresso, ready to shatter into a thousand pieces?</span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Yeah, it’s a little too close to home saying that white people are fragile. Like, be careful with them! </span></p>
<p><span style="font-weight: 400;">P-H: We all have avian bone syndrome. Our bones are hollow. </span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Just having “white” in the title is a dog whistle to white people: “We hear you, and we see you.”</span></p>
<p><span style="font-weight: 400;">P-H: We&#8217;re listening and we&#8217;ll do </span><i><span style="font-weight: 400;">better.</span></i><span style="font-weight: 400;"> So much saying, not a lot of doing!</span><span style="font-weight: 400;">      </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Because ultimately, most <em>White Fragility</em> readers are trapped in a second home, and there’s not much to do there. </span></p>
<p><span style="font-weight: 400;">P-H: I also think it&#8217;s because of—wait for it—social media, which is almost </span><i><span style="font-weight: 400;">all</span></i><span style="font-weight: 400;"> text these days. We forget there is a world outside of language. </span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Which is why we went on vacation.</span><span style="font-weight: 400;">          </span></p>
<p><span style="font-weight: 400;">P-H: As Dua Lipa once said, &#8220;Let&#8217;s get physical.&#8221;</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: That song feels like it came out 100 years ago.</span></p>
<p><span style="font-weight: 400;">P-H:  Speaking of, <em>Chromatica</em>. Thank you, god.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: <em>Chromatica</em> has really been through it. It came out at possibly the worst time—well, maybe it was also a good time?—for a dance album. Watching gays list their favorite tracks next to tweets about black people being murdered by police. </span></p>
<p><span style="font-weight: 400;">P-H: The cognitive dissonance of media is intense. I&#8217;m sure someone could write about that.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Absolutely. Call your editors.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: I think <em>Chromatica</em> was lucky because it was really good. If it had been more like Dua Lipa&#8217;s album, I don&#8217;t know if it would have survived.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Lady Gaga is an institution that we hold dear. Dua Lipa’s budget was slashed. She’s down to Una Lipa.</span></p>
<p><span style="font-weight: 400;">P-H: We are writing open letters in support of <em>Chromatica</em>. What’s your favorite track?</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I like the transitional instrumentals—&#8221;Chromatica I,&#8221; &#8220;II,&#8221; </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> &#8220;III.&#8221;</span></p>
<p><span style="font-weight: 400;">P-H: Speaking of transitions, who should Biden pick as his running mate?</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Can we talk about your mom wanting <a href="https://www.chicagotribune.com/election-2020/ct-tammy-duckworth-joe-biden-vice-president-pick-vp-20200630-a42ifs4ybfbcngh7zz4lj7irku-story.htmlhttps://www.chicagotribune.com/election-2020/ct-tammy-duckworth-joe-biden-vice-president-pick-vp-20200630-a42ifs4ybfbcngh7zz4lj7irku-story.html">Tammy Duckworth</a>, or do we not want to bring family into this?</span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">P-H: We can.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: She kind of got us excited about Tammy.</span><span style="font-weight: 400;">     </span></p>
<p><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-scaled.jpg" class="aligncenter wp-image-172403 size-full" alt width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px"><noscript><img class="aligncenter wp-image-172403 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-scaled.jpg" alt="" width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-3-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px" /></noscript></em></p>
<p><span style="font-weight: 400;">P-H: I got excited about Tammy because I read a really long article about her and it brought me to tears—there’s me reading again! Her journey is just so beautiful: she always wanted her dad to be proud of her, but he was super stoic. Right before he died, they did reconnect. She had just lost her legs in Iraq, and she just got these new legs and he was like, I&#8217;m so proud of you and your legs look good.</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: This article—you&#8217;re talking about the one on arlingtoncemetery.net? </span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">P-H: It was very detailed and it may have been fanfiction. But either way, I&#8217;m sold. Because, as we know, there&#8217;s no such thing as truth anymore. The truth of that article was about a daughter wanting to be seen by her father. And I think that speaks to every American. Plus, did you know she’s like a grand order of the Dame in Thailand? That’s so fab.</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">P-H:  Since we&#8217;re Tammy stans now, what should the Tammy Duckworth hive be called?</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: The Mighty Ducks.</span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">P-H: I was thinking The Quack Pack. </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: What about The Tammy Tomahawks? Didn&#8217;t she crash a Tomahawk helicopter? </span></p>
<p><span style="font-weight: 400;">P-H:  Yeah, it’s a little military fetishist vibes. But it begs the q: will there be a push to rename all the helicopters that are called like “the Apache” and “the Tomahawk”?</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: The Angela Davis F-11 Raptor?</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: The Black Lives Matter Stealth Bomber.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: They&#8217;ll put BLM on a plane you can&#8217;t even see. Well, not detectable on radar, at least.</span></p>
<p><span style="font-weight: 400;">P-H: Maybe it </span><i><span style="font-weight: 400;">is</span></i><span style="font-weight: 400;"> invisible? Who knows what they&#8217;re cooking up over there at DARPA. </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: That&#8217;s why we should be cutting their budget.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: My fear about “Defund” as a rallying cry is that you can technically defund something while not getting rid of it. You could defund the police and just like pay the same amount of people half as much, which will probably make them even more bloodthirsty. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: You know what people love in America? Refunds. </span><i><span style="font-weight: 400;">Re</span></i><span style="font-weight: 400;">fund the Police. We want our money back and we’ve got the receipt. You can put it back on my Amazon Prime Visa Signature, thank you very much. </span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">P-H: That&#8217;s how you call in the Karens.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: We&#8217;d like a refund please, Mr. Police! </span><span style="font-weight: 400;">I just saw a Karen bike by. Where do your parents keep the gun?</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: In the wine fridge.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I love bonding with your mom over the wine fridge.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: She completely suspends disbelief when she’s talking with you and acts like she&#8217;s in conversation with another 70-year-old homeowner.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I really do identify with your mother.</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">P-H: You identify as one of the strong women in my life who is annoyed by me.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: But supportive.</span><span style="font-weight: 400;"> </span></p>
<p><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-scaled.jpg" class="aligncenter wp-image-172405 size-full" alt width="1706" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-scaled.jpg 1706w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-120x180.jpg 120w" sizes="(max-width: 1706px) 100vw, 1706px"><noscript><img class="aligncenter wp-image-172405 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-scaled.jpg" alt="" width="1706" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-scaled.jpg 1706w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-5-120x180.jpg 120w" sizes="(max-width: 1706px) 100vw, 1706px" /></noscript></em></p>
<p><span style="font-weight: 400;">P-H: I was followed recently by an account called Karens for Justice, and their bio was: “Reclaiming Karen, calling the manager on racism.” But it begs the question: Can you fight Karen with Karen? Ultimately, I think you can&#8217;t. Like, with the <a href="https://www.nytimes.com/2020/07/08/nyregion/amy-cooper-false-report-charge.html">Tale of Two Coopers</a>—Christian Cooper, the birder, his solution was more police in Central Park to make sure that Karens have their dogs on leashes. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: So he was Karen-ing her by asking her to keep her dog on a leash? But he was <em>not</em> saying he was going to call the police—which I think is key to being Antika (Anti-Karen). </span><span style="font-weight: 400;">               </span></p>
<p><span style="font-weight: 400;">P-H: I want to speak to the concept of &#8220;</span><span style="font-weight: 400;">Karen strongholds&#8221;</span><span style="font-weight: 400;">—a phrase my friend Sam concocted—which are these largely white enclaves packed with Karens, and they&#8217;re often liberal. In these enclaves, Karens are constantly at war with each other—over parking lot abatements, noise pollution, hedge height. My mom is currently out for the blood of a woman named Linda who’s trying to build a sea wall.</span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: War rages within the gates of Karen.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: Karen warfare at all times.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: My mom just won a battle in her HOA against someone who had an above ground pool. If that person had just offered the above ground pool to everyone to use, I&#8217;m sure everything would have been fine.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: This is so true. You defeat Karen with </span><i><span style="font-weight: 400;">the commons</span></i><span style="font-weight: 400;">. But what are they going to do?</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I don&#8217;t know, I need to follow up. Maybe they have to camouflage it.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: Or they can rename it. The Eric Schwartau LGBTQ Memorial Pool &amp; Grill.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I’m not dead yet.</span></p>
<p><span style="font-weight: 400;">P-H: What about a statue of me then?</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Tammy Duckworth also has a statue made of her. That&#8217;s so goals—to have your <a href="https://www.nationalguard.mil/Resources/Image-Gallery/News-Images/igphoto/2001262837/">own statue</a>.</span></p>
<p><span style="font-weight: 400;">P-H: Statues have been canceled in general. Same with <a href="https://www.usatoday.com/story/money/2020/07/10/real-people-behind-aunt-jemima-uncle-ben-cream-of-wheat/3285054001/">Aunt Jemima</a>. What about <a href="https://www.usatoday.com/story/money/food/2020/06/17/mrs-butterworths-syrup-packaging-review-aunt-jemima-racial-bias/3209566001/">Mrs. Butterworth</a>? Did she survive?</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Her past is unclear. I don&#8217;t actually know if she&#8217;s white or Black. </span><span style="font-weight: 400;">      </span></p>
<p><span style="font-weight: 400;">P-H: Well, the bottle is clear, so she’s the color of syrup. But while we’re still on the subject of Karen—</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: This Karen column&#8230;</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">P-H:—a Kolumn with a K. I think our impulse to Karen is connected to racism and carceral capitalism. In this oppressive society, there’s an instinct to police everyone else&#8217;s behavior.</span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I’m currently ready to pounce on your every word.</span></p>
<p><span style="font-weight: 400;">P-H: Black people, gay people, young people, and especially young gay black people are the most targeted by Karens because they represent too much</span> <span style="font-weight: 400;">life</span> <span style="font-weight: 400;">for Karen’s idea of this by-the-book, white, straight propriety. So we really need less Karening at the local level, and I’m including police at the local level. However, we may need more Karening at the federal level. We have a government that has completely abdicated its responsibility to Karen, particularly with the virus. </span><span style="font-weight: 400;">      </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: What about a Department of Homeland Karen, and they’re unarmed?</span></p>
<p><span style="font-weight: 400;">P-H: Yes, and change Karen to <a href="https://www.interviewmagazine.com/culture/marianne-williamson-shares-her-thoughts-on-memes-goop-and-mar-a-lago">Marianne</a>.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: It’s like with the fireworks—instead of calling the police, people need to get to know their neighbors better, and just join in the fun. </span></p>
<p><span style="font-weight: 400;">P-H: The pandemic has accelerated our inability to connect with our neighbors. Contactless delivery, contactless phoning the police, the Nextdoor app—it’s accelerated being a busybody yet being afraid of confrontation.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Ultimately, it’s cowardly. If you&#8217;re having a party, you should be inviting your neighbor. I&#8217;m not calling out my own neighbor per se, but one time during late quar, he had maybe three or four people over. I was about to call in the National Guard, but I just, you know, took a deep breath and a shower and— </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: —masturbated.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: That&#8217;s how most sentences end in quarantine. Ultimately, Karen is mad she’s not invited.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">P-H: Exactly. Karen wants to be invited to the party and she&#8217;s left out.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Oh my god. Speaking of parties, your parents are back.</span><span style="font-weight: 400;">     </span></p>
<p><span style="font-weight: 400;">P-H: Fuck.</span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I&#8217;m terrified. They&#8217;re walking in. </span></p>
<p><span style="font-weight: 400;">P-H: Let&#8217;s move on to the next topic. </span><a href="https://www.insider.com/bon-apptit-timeline-allegations-drama-culture-race-andy-alex-sohla-2020-6"><i><span style="font-weight: 400;">Bon Appétit</span></i></a><span style="font-weight: 400;">. This feels like six years ago.</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;"><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4.jpg" class="aligncenter wp-image-172404 size-full" alt width="1645" height="1097" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4.jpg 1645w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-500x333.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-1000x667.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-1536x1024.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-50x33.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-165x110.jpg 165w" sizes="(max-width: 1645px) 100vw, 1645px"><noscript><img class="aligncenter wp-image-172404 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4.jpg" alt="" width="1645" height="1097" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4.jpg 1645w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-500x333.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-1000x667.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-1536x1024.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-50x33.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-4-165x110.jpg 165w" sizes="(max-width: 1645px) 100vw, 1645px" /></noscript></em></span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Quarantine cooking? That feels like decades ago. How insane, all the domestic labor that was going on!</span></p>
<p><span style="font-weight: 400;">P-H: Your mind is really on food today.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Food is really about community. It&#8217;s about bringing people together. Pizza is a circle divided equally and shared amongst friends or sometimes just the concept of friends. Do you ever think about that?</span></p>
<p><span style="font-weight: 400;">P-H: How food is shared? Yeah, it&#8217;s crossed my mind. Okay, next topic: activism. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: When I was at the Trump protests back in 2016, all the stores were open. I just went to the Dollar Store and got so many poster making supplies. And now I feel like everyone&#8217;s signs are so much more scraggly. Just the back of an Amazon box with a little sharpie, which I think is more authentic. </span></p>
<p><span style="font-weight: 400;">P-H: Boxes are very of the moment. I like your take. There was a lot of Chewy Dot Com boxes at the Queer Liberation March which I was at. </span><span>For my first time going to a pride march in NYC in over a decade, it was incredible to see that there was no Google float. There was no Just Salad float. It was, as you say, scraggly. </span><span>     </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Actually, that march has existed as an antidote to corporate Pride for a while now. But yes, there was no corporate parade this year.</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">P-H: But it used to pale in comparison to the corporate parade. I think it was quite a shift. The Chelsea circuit gays were there but they were hanging back—the stars of the show were black and trans, arty, dangly earring, tenderqueer Bushnik techno gays. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Did you just say Bushnik? </span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">P-H: Yes.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Bushnik is the new beatnik. This is the Pride us Bushniks have all been asking for.</span></p>
<p><span style="font-weight: 400;">P-H: I think there&#8217;s been a broader tension since the start of the protests between what I would classify as actually revolutionary activity—like looting, the burning of Wendy&#8217;s, calls to abolish police and this widespread and brave resistance to state violence—and shall we say, non-revolutionary activity, like Nike putting a black square on their Instagram. But the fact that The New Museum and Urban Outfitters boarded up their windows means they&#8217;re scared, and that’s good. There’s also something quite hopeful in you might call the Berlinification of New York—you have drinking in the streets, you have smoking weed in the street, you have fireworks going off everywhere, you have a slightly more 1960s vibe.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I think we should be taking over sites of stalled construction projects. Turn them into parks. We don’t need a 50 million dollar Barry Diller-funded Diane Von Furstenberg Wrap Dress Memorial Park and Helipad accessible only by drawbridge. This is a huge opportunity to reclaim the city from Bank of America and TD Bank, Santander and HSBC. </span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: Well, out of those, which is your favorite?</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I didn&#8217;t even mention my own bank, Wells Fargo, which I am CEO of. </span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">P-H: You do love to raise billions to send a pipeline through indigenous land. Speaking of banks, Deutsche Bank apologized yesterday for their deep relationship with Jeffrey Epstein, and said that </span><i><span style="font-weight: 400;">they will do better.</span></i><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Oh, great. Does Ghislaine have an account there? </span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">P-H: I actually think she&#8217;s Wells Fargo.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Yeah, she&#8217;s very &#8220;Western woman.&#8221; Salomé of the saloon. Madam of the Gin Mill. You know, the Wells Fargo logo is that carriage holding money.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">P-H: Did you say a &#8220;Karen&#8221; holding money?</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: No, I said &#8220;carriage.&#8221;<br />
</span></p>
<p><span style="font-weight: 400;">STEVEN&#8217;S MOTHER: It&#8217;s a stagecoach.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Thank you so much. I&#8217;m glad we have our fact-checker! Maureen, do you bank with Wells Fargo or— </span></p>
<p><span style="font-weight: 400;">P-H: She keeps her money in crypto. KarenKoin. Do we want to talk about fireworks and whether or not you thought they were a hoax?</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I heard them at night, but I didn&#8217;t see them at night because my eyes were closed. People were saying that the police handed out the fireworks?</span></p>
<p><span style="font-weight: 400;">P-H: That was the theory—to sow discord and give themselves a reason to police people.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: It’s really just this exposé of how so many white people with dogs have moved into black neighborhoods.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H:  Yeah, dogs are absolutely the key differentiator here.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I get not wanting your dog to be scared, but there are larger structural issues at play here.</span><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">P-H: Yeah, if you’ve got a terrified little bichon who pisses your Deusen Deusen area rug at the sound of an ice cream truck, maybe don&#8217;t move to an urban area?</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Get these pups a copy of </span><i><span style="font-weight: 400;">Dog Fragility</span></i><span style="font-weight: 400;">.</span><span style="font-weight: 400;">      </span></p>
<p><span style="font-weight: 400;">P-H:  You don’t like fireworks? I don&#8217;t like stepping in your dogshit on the sidewalk, so it&#8217;s sort of tit-for-tat.  </span></p>
<p><span style="font-weight: 400;">SCHWARTAU:  What else do we need to talk about?</span><span style="font-weight: 400;"> </span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">P-H: China Chalet, Ben Affleck, CHAZ, CHOP, Lady A, the Chicks.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Jesus, it’s been a long month. What was the tea on why <a href="https://www.interviewmagazine.com/culture/glam-chinese-restaurant-rager-timothee-chalamet-cardi-b-hang">China Chalet</a> closed?</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: I think a lot of businesses are struggling right now. Or so I&#8217;ve heard.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: They didn&#8217;t get the PPP loan or something?</span><span style="font-weight: 400;">            </span></p>
<p><span style="font-weight: 400;">P-H: What really struck me out of the farewell messages I saw on social media was how </span><i><span style="font-weight: 400;">old </span></i><span style="font-weight: 400;">we are. Half the people eulogizing China Chalet were folks of 2010 experience like myself. The other half were 22-year-old NYU juniors being like, ugh RIP the time I TikTok’d a skateboard at China Chalet. But it also made me realize that people who come to New York come because they just wanted to do the stuff that people seven years older than them did.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: That’s how the world works. I feel that I have been silent on China Chalet and I want to address my silence.</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">P-H: Maybe you actually just have never been?</span></p>
<p><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg" class="aligncenter wp-image-172406 size-full" alt width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px"><noscript><img class="aligncenter wp-image-172406 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg" alt="" width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-6-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px" /></noscript></em></p>
<p><span style="font-weight: 400;">SCHWARTAU: I went back in the 2010s. I have the receipts. In your twenties, you just bounce right back up from whatever, but then, as I aged, I just started to not enjoy nightlife as much anymore. </span></p>
<p><span style="font-weight: 400;">P-H:  I suppose I will admit now that I never got into Beatrice.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I did. I saw Marisa Tomei there once.</span></p>
<p><span style="font-weight: 400;">P-H: Okay, well, I&#8217;ve seen Marisa Tomei at other locations. I saw her at <a href="https://www.interviewmagazine.com/culture/jacqueline-novak-natasha-lyonne-get-on-your-knees-cherry-lane-theater">Jacqueline Novak</a>’s show! Which, like Beatrice, was also in the West Village. I think she just is in the West Village a lot. </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: So, I had more clout than you in 2008, but you had more clout than me in 2012?</span></p>
<p><span style="font-weight: 400;">P-H: It was the best of times, it was the worst of times. Speaking of, <a href="https://twitter.com/ForOsmosisJones/status/1279181092503851008">Claudia Conway</a>—do we stan? She&#8217;s defining herself as rebelling against her mom, so people are kind of living for it.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: How much data is she using on the family plan, I wonder? I used to completely use all the data from the family plan and it was probably like 100% from Grindr. And I was just imagining my mom paying for my bad “dates.”</span></p>
<p><span style="font-weight: 400;">P-H: For your hole to be distributed.</span><span style="font-weight: 400;">      </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Which ultimately did build community and was good for society.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: Even though your mom didn&#8217;t know it, she was “killing the Karen within” by supporting you turning your body into a commons.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Stop, I&#8217;m embarrassed!</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">P-H: Okay. Lady A/<a href="https://www.interviewmagazine.com/music/everything-changed-the-day-the-dixie-chicks-interviewed-haim">The Chicks</a>.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Also embarrassing.</span></p>
<p><span style="font-weight: 400;">P-H: Should we change our name to just The Hole? I must admit it’s a little awkward to say “I love the new The Chicks song.” </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Well, <a href="http://theholenyc.com/">The Hole</a> is already a gallery and now we’re being sued.</span></p>
<p><span style="font-weight: 400;">P-H: <a href="https://www.interviewmagazine.com/music/everything-changed-the-day-the-dixie-chicks-interviewed-haim">The Chicks</a> were actually the first people to get canceled. Southern Republicans canceled them for saying they were ashamed to be from Texas because of George W. in, like, 2003. Margaret Cho used to have a great bit in her standup set about how the media always used the same pic of this one redneck smashing his jewel case of a Dixie Chicks CD. </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Yeah, I still don’t love The Chicks.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H:  Well, this is the problem with the renaming debate. Whether it&#8217;s the Robert E. Lee cafeteria at Pace University or the Dixie Chicks, if you really care about holding to a name, you’re racist, tbh! But if you&#8217;re up in arms about needing to change a name instead of abolishing carceral capitalism, it’s like, get a life. Then again, maybe all of this liberal cringe creates a kind of rift that supports more intense activity, including but not limited to me leveraging my personal relationship with the Mayor of New York to get him to defund the police, which he did because of me. For our readers who don’t know, I used to work for Bill, and I texted him <a href="https://twitter.com/gossipbabies/status/1277408693559209984">a video I’d taken</a> of the police getting violent at a protest I was in. He responded saying it looked really bad and he’d look into it. The very next day, the Mayor agreed to $1 billion in cuts to NYPD.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: My theory was that when you texted him, he was about to abolish the police, but then after he got your text, he was like, “actually, I think we need to keep them. Let&#8217;s just cut a billion off.”</span></p>
<p><span style="font-weight: 400;">P-H: He saw my video and was just like, oh, finally!</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: Someone&#8217;s getting pepper sprayed who deserves it.</span><span style="font-weight: 400;">            </span></p>
<p><span style="font-weight: 400;">P-H: Fair point.</span><span style="font-weight: 400;">        </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: But I do think rewriting history is such an important process in reparative practices, because it helps you realize that history is fictional in that it&#8217;s written by the winners. It allows the oppressed to create a better future by empowering them to reimagine the past. So I’m pro-renaming The Chicks, I guess?</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">P-H: I’m definitely pro-reimagining. But what about adding to this neverending list of things that people are offended by?</span><span style="font-weight: 400;">    </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: The list does feel a bit long at the moment.</span></p>
<p><em><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-scaled.jpg" class="aligncenter wp-image-172407 size-full" alt width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px"><noscript><img class="aligncenter wp-image-172407 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-scaled.jpg" alt="" width="1707" height="2560" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-scaled.jpg 1707w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-400x600.jpg 400w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-667x1000.jpg 667w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-1024x1536.jpg 1024w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-1365x2048.jpg 1365w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/07/julia_burlingham_interview-120x180.jpg 120w" sizes="(max-width: 1707px) 100vw, 1707px" /></noscript></em></p>
<p><span style="font-weight: 400;">P-H: I think this comes back to </span><a href="https://www.dazeddigital.com/life-culture/article/47199/1/the-rise-of-the-personal-brand-how-selling-out-became-cool-in-the-2010s"><span style="font-weight: 400;">that article your ex wrote</span></a><span style="font-weight: 400;">— that you can only be canceled from within your own group. You can’t deny that people denounce Trump quite a bit, but it hasn&#8217;t removed him from power. He’s canceled, but he’s not CANCELED. In many ways, it’s strengthened the support of his base.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: That&#8217;s a good point. Maybe the people who are getting thrown out of power weren’t even that powerful to begin with. I would say, c</span><span style="font-weight: 400;">heck in with yourself about what your authentic desires are when posting. Do you want change or do you just want people to know that you&#8217;re a good person? Because maybe that isn’t going to actually make you feel good or even be useful.  </span></p>
<p><span style="font-weight: 400;">P-H: Guilt can be good if it leads to action. But guilt can be exhausting if it&#8217;s just endlessly performed for no one&#8217;s benefit.</span><span style="font-weight: 400;">       </span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I think your parents’ internet connection is exhausted. We need to stop. </span></p>
<p><span style="font-weight: 400;">P-H: Okay, okay. All the best to you. I&#8217;ll see you in a few minutes since we are in the same house in different rooms.</span></p>
<p><span style="font-weight: 400;">SCHWARTAU: I&#8217;ll see you on the deck for mimosas. Bye, Karen!</span></p>
<p><span style="font-weight: 400;">P-H: The Karen Kouncil Meeting has come to a klose. Best regards.</span></p>
<h2><a href="https://www.interviewmagazine.com/culture/talk-hole-nancy-pelosi-alison-roman-james-charles"><em>LAST TIME: </em>ALISON ROMAN, NANCY PELOSI, AND EVERYONE BUT JAMES CHARLES GET CANCELED</a><span style="font-weight: 400;"> </span></h2>
</div></div></div><div class="wpb_column vc_column_container vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="sticky_1"  class="stickyadv" data-sticky_column=""><div class="htl-ad"
		data-unit="Desktop_Category_MedRec_1"
		data-sizes="768x0:1x1,300x250,300x600"
		data-eager
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div>
<div class="htl-ad"
		data-unit="Mobile_Category_MedRec_1"
		data-sizes="0x0:1x1,300x250|768x0:"
		data-eager 
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div>
<div class="popular-posts">
<img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2017/09/most-read.gif" style="margin:0;" width="280"><noscript><img style="margin:0;" src="https://www.interviewmagazine.com/wp-content/uploads/2017/09/most-read.gif" width="280"></noscript>
			
<!-- WordPress Popular Posts -->

<ol>
<li> <a href="https://www.interviewmagazine.com/culture/ask-a-sane-person-jia-tolentino-book-2020-hope" class="wpp-post-title" target="_self">Ask a Sane Person: Jia Tolentino on Practicing the Discipline of Hope</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.interviewmagazine.com/music/phoebe-bridgers-and-brandon-flowers-on-transformation-and-talking-shit" class="wpp-post-title" target="_self">Phoebe Bridgers and Brandon Flowers on Transformation and Talking Shit</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.interviewmagazine.com/culture/donna-missal-shania-twain-music-women-lighter-new-album" class="wpp-post-title" target="_self">Donna Missal and Shania Twain on Creative Freedom and Owning Their Sexuality</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.interviewmagazine.com/uncategorized/thirstory-that-time-madonna-was-almost-arrested-for-stimulating-masturbation" class="wpp-post-title" target="_self">Thirstory: That Time Madonna Was Almost Arrested for Simulating Masturbation</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.interviewmagazine.com/culture/angelica-ross-raquel-willis-black-trans-fearless-pose-pride" class="wpp-post-title" target="_self">&#8220;I Was Born for This Time&#8221;: Angelica Ross Is Black, Trans, and Fearless</a> <span class="wpp-meta post-stats"></span></li>

</ol>
</div>

</div></div></div></div></div></div></div></div>


	</div>
		<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-171230 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-author tag-bon-appetit tag-brandon-taylor tag-coronavirus tag-jeremy-o-harris tag-normal-people tag-pandemic tag-real-life"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/brandon-taylor-real-life"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/06/Brandon-Taylor.credit-Bill-Adams-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">June 3, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/brandon-taylor-real-life">This Was Not the Publication Year Brandon Taylor Expected</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/brandon-taylor-real-life" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-170809 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-alison-roman tag-chrissy-teigen tag-eric-schwartau tag-james-charles tag-nancy-pelosi tag-salt-fat-acid-heat tag-steven-p-h tag-talk-hole"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/talk-hole-nancy-pelosi-alison-roman-james-charles"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/05/Talkhole_Eric_Steven_46793-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">May 21, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/talk-hole-nancy-pelosi-alison-roman-james-charles">Talk Hole: Alison Roman, Nancy Pelosi, and Everyone But James Charles Get Canceled</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/talk-hole-nancy-pelosi-alison-roman-james-charles" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-170166 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-amazon tag-anderson-cooper tag-britney-spears tag-cameron-diaz tag-eric-schwartau tag-steven-p-h tag-talk-hole tag-tara-reid"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/talk-hole-baby-grimes-britneys-blazed-gym-j-crew"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/05/IMG_1650-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">May 8, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/talk-hole-baby-grimes-britneys-blazed-gym-j-crew">Talk Hole: Baby Grimes, Britney&#8217;s Blazed Gym, and the Last Girls of J.Crew</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/talk-hole-baby-grimes-britneys-blazed-gym-j-crew" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-169530 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-eric-schwartau tag-steven-p-h tag-talk-hole"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/talk-hole-fetch-the-bolt-cutters-fiona-apple-martha-stewart-too-hot-to-handle"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/04/IMG_4362-e1587741792775-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">April 23, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/talk-hole-fetch-the-bolt-cutters-fiona-apple-martha-stewart-too-hot-to-handle">Talk Hole: Fetching the Bolt Cutters with Martha Stewart’s Detainees</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/talk-hole-fetch-the-bolt-cutters-fiona-apple-martha-stewart-too-hot-to-handle" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-168761 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-bernie-sanders tag-eric-schwartau tag-julia-burlingham tag-parasite tag-quarantine tag-steven-p-h tag-talk-hole tag-zoom"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/talk-hole-bernie-zoom-birthdays-essential-boyfriends"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/04/Julia_Burlingham_7K6B1491-391x308-1586467037.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">April 9, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/talk-hole-bernie-zoom-birthdays-essential-boyfriends">Talk Hole: Goodbye Bernie, Zoom Birthdays, and Essential Boyfriends</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/talk-hole-bernie-zoom-birthdays-essential-boyfriends" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-168167 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-eric-schwartau tag-jeremy-o-harris tag-slave-play tag-steven-p-h tag-talk-hole"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.interviewmagazine.com/culture/talk-hole-zooming-through-the-quarantine-with-jeremy-o-harris"><img src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-26-at-1.05.23-PM-391x308.png" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></a></div></div></div><div class="date_label">March 26, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/talk-hole-zooming-through-the-quarantine-with-jeremy-o-harris">Talk Hole: Zooming Through the Quarantine with Jeremy O. Harris</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/talk-hole-zooming-through-the-quarantine-with-jeremy-o-harris" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>
		</div>
	</div>

	
</div></div>
<style type="text/css">
#midmainadvcontent div{
	text-align: center !important;
	width: 100% !important;
}
#midmainadvcontent iframe{
	margin: 0 auto !important;
}
#firstmainadvcontent{text-align: center;}
.fancybox-slide--iframe .fancybox-content{
	width:100% !important;
	height:100% !important;
	max-width: calc(100% - 30px) !important;
	max-height: calc(100% - 30px) !important;
}
@media (min-width: 992px){
	.blocktexts .vc_col-md-5 {
	    min-width: 560px !important;
	}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
		</div>

		<!-- .four-columns - sidebar -->

	</div>
</div>
<style>
#Content.contentblack{background:white !important;}
#Content.contentblack .sections_group{
	background-color: white !important;
}
.contentblack .section_wrapper, .contentblack .container{
	max-width: 100% !important;
}
#Content.contentblack .one.column{width:100% !important;}
#Content.contentblack .the_content_wrapper{
	margin: 0 0 !important;
}
#Footer{
	margin-top: 0px !important;
}
</style>

<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->
<footer id="Footer" class="clearfix">

	<script type="text/javascript">
	jQuery(document).ready(function () {
	jQuery('.menu a').click(function(){
	var match = jQuery(this).attr('href').match(/#\S+/);
	ga('send', 'pageview', location.pathname + match[0]);
	});
	});
	</script>

		<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.interviewmagazine.com/"><img width="216" height="93" src="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png" class="image wp-image-148791  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png 216w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-50x22.png 50w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-165x71.png 165w" sizes="(max-width: 216px) 100vw, 216px" /></a></aside></div><div class="column one-third"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-138546" method="post" data-id="138546" data-name="Register to receive news" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Sign up" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594414448" /><input type="hidden" name="_mc4wp_form_id" value="138546" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside></div><div class="column one-third"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/interviewmag/" target="_blank" class="instagram" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
<a href="https://www.facebook.com/InterviewMagazineUS/" target="_blank" class="facebook" rel="noopener noreferrer"><i class="icon-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/InterviewMag" target="_blank" class="twitter" rel="noopener noreferrer"><i class="icon-twitter" aria-hidden="true"></i></a></div></aside></div></div></div>

	
		<div class="footer_copy">
			<div class="container">
				<div class="column one">
										<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2020 Interview Magazine. All Rights Reserved.					</div>
				</div>
			</div>
		</div>

	

	

</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom --><script>
jQuery(document).ready(function($){
	/*
		var ww = $(window).width();
		if($(".stickyadv").length && ww>767){
			$("[data-sticky_column]").stick_in_parent({
	      parent: "[data-sticky_parent]"
	    });
		}
		if(ww <1360){
			if(ww<=480){
				if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}else{
				if(!$("#responsive-menu-toggle-div").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
				}
			}

		}else{
			if(!$(".mymenudiv").find("#search_button").length){
				$("#search_button").appendTo(".mymenudiv");
				$("#responsive-menu-toggle-div").find("#search_button").remove();
			}
		}
		$(window).resize(function(){
			var ww = $(window).width();
			if(ww <1360){
				if(ww<=480){
					if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
					}
				}else{
					if(!$("#responsive-menu-toggle-div").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
					}
				}
			}else{
				if(!$(".mymenudiv").find("#search_button").length){
					$("#search_button").appendTo(".mymenudiv");
					$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}
		});
	*/
    $('.mynewmenu').click(function(e){
        e.preventDefault();
        $(this).parents().find('#fullmenu').addClass('open');
    });
    $('.close-btn').click(function(){
       $(this).parents().find('#fullmenu').removeClass('open');
    });
});
</script>
<!-- wp_footer() -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
        <link rel='stylesheet' id='js_composer_front-css'  href='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.interviewmagazine.com\/","top_ten_id":"172391","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1357093498"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/plugins.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/menu.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/jplayer.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/parallax/translate3d.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/scripts.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/slick.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>
<!-- script | custom js -->
<script id="mfn-dnmc-custom-js">
//<![CDATA[
jQuery(document).ready(function($){
	var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
         $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();  $("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
     $( window ).resize(function() {
           var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
        $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();$("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
      });
    if ($(".article-hslideshow")[0]){
	} else {
		$('.wpb_wrapper p:nth-child(' + adskip + ')').each(function(i, elt) {
		  $(elt).after('<div class="htl-ad" data-unit="Desktop_Article_Leaderboard_'+(i+2)+'" data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250,970x600" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		  $(elt).after('<div class="htl-ad" data-unit="Mobile_Article_MedRec_'+(i+2)+'" data-sizes="0x0:1x1,300x250|768x0:" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		});
	}
});

//]]>
</script>

</body>
</html>
