<!DOCTYPE html>
<html class="no-js" lang="en-US" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<meta name="theme-color" content="#d4c18d">
<meta name="msapplication-navbutton-color" content="#d4c18d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.interviewmagazine.com/wp-content/themes/interviewmedia/images/favicon.ico" />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' />

<script>var domainurl = 'https://www.interviewmagazine.com';</script>


<script src="https://htlbid.com/v2/interviewmagazine.min.js"></script>
<script>
	var htlbid = htlbid || {};
	htlbid.cmd = htlbid.cmd || [];
	htlbid.cmd.push(function() {
		htlbid.setTargeting('is_testing', 'no');
		htlbid.setTargeting('page_type', 'article'); 
		htlbid.setTargeting('post_id', '165286');
		htlbid.setTargeting('post_cats', ["culture"]);
		htlbid.setTargeting('post_tags', ["americas-got-talent","howard-stern","john-cena","mentalist","oz-pearlman","secrets"]);
			});
</script>

<!-- wp_head() -->
<title>Oz Pearlman Must Have A Pact With Satan - Interview Magazine</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:30,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:true,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Inside the mind of Oz Pearlman, the &quot;America&#039;s Got Talent&quot; champion and celebrity mentalist who has stumped John Cena, Heidi Klum, and more."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oz Pearlman Must Have A Pact With Satan" />
<meta property="og:description" content="Inside the mind of the &quot;America&#039;s Got Talent&quot; champion and John Cena oracle." />
<meta property="og:url" content="https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent" />
<meta property="og:site_name" content="Interview Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/InterviewMagazineUS/" />
<meta property="article:tag" content="america&#039;s got talent" />
<meta property="article:tag" content="howard stern" />
<meta property="article:tag" content="john cena" />
<meta property="article:tag" content="mentalist" />
<meta property="article:tag" content="oz pearlman" />
<meta property="article:tag" content="secrets" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-01-21T20:11:04+00:00" />
<meta property="article:modified_time" content="2020-01-21T20:12:56+00:00" />
<meta property="og:updated_time" content="2020-01-21T20:12:56+00:00" />
<meta property="og:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-3.12.36-PM-1000x737.png" />
<meta property="og:image:secure_url" content="https://www.interviewmagazine.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-3.12.36-PM-1000x737.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="737" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Inside the mind of the &quot;America&#039;s Got Talent&quot; champion and John Cena oracle." />
<meta name="twitter:title" content="Oz Pearlman Must Have A Pact With Satan" />
<meta name="twitter:site" content="@InterviewMag" />
<meta name="twitter:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-3.12.36-PM.png" />
<meta name="twitter:creator" content="@InterviewMag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.interviewmagazine.com/#organization","name":"Interview Magazine","url":"https://www.interviewmagazine.com/","sameAs":["https://www.facebook.com/InterviewMagazineUS/","https://www.instagram.com/interviewmag/","https://www.linkedin.com/company-beta/28837/","https://www.youtube.com/user/InterviewMagazine","https://twitter.com/InterviewMag"],"logo":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#logo","url":"https://www.interviewmagazine.com/wp-content/uploads/2017/08/INT-logo-black-400px.png","width":400,"height":222,"caption":"Interview Magazine"},"image":{"@id":"https://www.interviewmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.interviewmagazine.com/#website","url":"https://www.interviewmagazine.com/","name":"Interview Magazine","description":"Interview Magazine: The Crystal Ball of Pop","publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.interviewmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#primaryimage","url":"https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7.jpg","width":1323,"height":2000},{"@type":"WebPage","@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#webpage","url":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent","inLanguage":"en-US","name":"Oz Pearlman Must Have A Pact With Satan - Interview Magazine","isPartOf":{"@id":"https://www.interviewmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#primaryimage"},"datePublished":"2020-01-21T20:11:04+00:00","dateModified":"2020-01-21T20:12:56+00:00","description":"Inside the mind of Oz Pearlman, the \"America's Got Talent\" champion and celebrity mentalist who has stumped John Cena, Heidi Klum, and more."},{"@type":"Article","@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#article","isPartOf":{"@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#webpage"},"author":{"@id":"https://www.interviewmagazine.com/#/schema/person/656db3cff31ae6c8391337ea9c680410"},"headline":"Oz Pearlman Must Have A Pact With Satan","datePublished":"2020-01-21T20:11:04+00:00","dateModified":"2020-01-21T20:12:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#webpage"},"publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"image":{"@id":"https://www.interviewmagazine.com/culture/oz-pearlman-mentalist-americas-got-talent#primaryimage"},"keywords":"america's got talent,howard stern,john cena,mentalist,oz pearlman,secrets","articleSection":"Culture"},{"@type":["Person"],"@id":"https://www.interviewmagazine.com/#/schema/person/656db3cff31ae6c8391337ea9c680410","name":"Sarah Nechamkin","image":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0d68968878db3a27337c1a7bd52796b0?s=96&d=mm&r=g","caption":"Sarah Nechamkin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interview Magazine &raquo; Feed" href="https://www.interviewmagazine.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.interviewmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.interviewmagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.interviewmagazine.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                
</style>
<link rel='stylesheet' id='wp-sponsors-css'  href='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/base.css?x=18' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/layout.css?x=5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/shortcodes.css?x=3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/ui/jquery.ui.all.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/prettyPhoto/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/css/jplayer.blue.monday.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/responsive.css?x=3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='https://fonts.googleapis.com/css?family=Patua+One%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='facybox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js'></script>

<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/js/public.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.dimensions.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.delayed-1.1.0.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/main2.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/thickbox.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfaddress.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/galleries.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/sticky-kit.js'></script>
<link rel='https://api.w.org/' href='https://www.interviewmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.interviewmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.interviewmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.interviewmagazine.com/?p=165286' />
<link rel="alternate" type="application/json+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Foz-pearlman-mentalist-americas-got-talent" />
<link rel="alternate" type="text/xml+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Foz-pearlman-mentalist-americas-got-talent&#038;format=xml" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-165x165.png" sizes="32x32" />
<link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

ga('create', 'UA-3413511-1', {'allowAnchor': true});
ga('send', 'pageview', { 'page': location.pathname + location.search + location.hash});
</script>



</head>

<!-- body -->
<body class="post-template-default single single-post postid-165286 single-format-standard  color-custom style-default layout-full-width button-flat hide-love header-stack header-center header-fw header-boxed sticky-header sticky-dark ab-show subheader-title-left menuo-sub-active menuo-arrows menuo-last menuo-right logo-no-margin mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<!-- #Wrapper -->
	<div id="Wrapper">

		
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
		<!-- #Header -->
		<header id="Header">
			
	<div id="Action_bar">
		<div class="container">
			<div class="column one">

				<ul class="contact_details">
									</ul>

				
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">
	<div id="fullmenu">
	    <button class="close-btn" data-reactid="25"><svg class="close" viewBox="0 0 21.3 19.5" data-reactid="26"><g data-reactid="27"><path d="M17.8,3.7L4.6,16.9c-0.3,0.3-0.8,0.3-1.1,0c-0.3-0.3-0.3-0.8,0-1.1L16.7,2.6c0.3-0.3,0.8-0.3,1.1,0C18.1,2.9,18.1,3.4,17.8,3.7z" data-reactid="28"></path><path d="M16.7,16.9L3.5,3.7c-0.3-0.3-0.3-0.8,0-1.1s0.8-0.3,1.1,0l13.2,13.2c0.3,0.3,0.3,0.8,0,1.1C17.5,17.2,17,17.2,16.7,16.9z" data-reactid="29"></path></g></svg></button>
	        <div class="container">
	            <div class="wpb_column vc_column_container vc_col-sm-6" style="line-height: 40px;    color: #000;">
	                Interview Magazine: The Crystal Ball of Pop	            </div>
	             <div class="wpb_column vc_column_container vc_col-sm-3">
	             <div class="menu-popup-nav-container"><ul id="menu-popup-nav" class="menu"><li id="menu-item-148824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148824"><a href="https://www.interviewmagazine.com/latest-posts">The Latest</a></li>
<li id="menu-item-148825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148825"><a href="https://www.interviewmagazine.com/popular">Most Popular</a></li>
<li id="menu-item-139302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139302"><a href="https://www.interviewmagazine.com/art">Art</a></li>
<li id="menu-item-139303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139303"><a href="https://www.interviewmagazine.com/music">Music</a></li>
<li id="menu-item-139305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139305"><a href="https://www.interviewmagazine.com/fashion">Fashion</a></li>
<li id="menu-item-139306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139306"><a href="/?cat=43827,43828">Entertainment</a></li>
<li id="menu-item-139307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139307"><a href="/tag/qandy">Q&#038;Andy</a></li>
</ul></div>	            </div>
							<div class="wpb_column vc_column_container vc_col-sm-3">
								<div class="menu-popup-nav-1-container"><ul id="menu-popup-nav-1" class="menu"><li id="menu-item-139288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139288"><a href="https://interviewmag.myshopify.com/">Shop</a></li>
<li id="menu-item-140542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140542"><a href="https://www.interviewmagazine.com/masthead">Masthead</a></li>
<li id="menu-item-139308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139308"><a href="https://www.interviewmagazine.com/contact-us">Contact Us</a></li>
<li id="menu-item-140606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140606"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin">Newsletter</a></li>
</ul></div>							</div>
	        </div>
	</div>
    <div class="container newsticky">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-md-2 vc_col-sm-4  myoverbtn" style="padding-top: 30px;">
			                    <div style="width: 40px; display: inline-block;" class="mymenudiv"><a class="mynewmenu" href="#"><i class="icon-menu-fine"></i></a></div>                        			 <div style="display: inline-block;">
                        				<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a>
                        		 	</div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-md-8 vc_col-sm-2 centerontbl" style="text-align: left ;">
			               <div style="display: inline-block;padding-right: 10px;padding-top: 30px;" class="newstickylogodiv">
			                    <a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="INT-logodd-white-60 copy" style="display: block;padding-top: 0px;"></a>
			               </div>
			               <div style="display:inline-block; padding-top:15px; width:70%;" class="newstickytitlediv">
    			              <h3 class="header-title" style="text-transform:none; border-left:1px solid white; padding-left:10px; color:white; font-size:17px; height:60px; vertical-align:middle; display:table-cell;">
	    			              Oz Pearlman Must Have A Pact With Satan                             </h3>
                           </div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-md-2 vc_col-sm-6 ">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/InterviewMag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>

	<div class="container old">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-md myoverbtn">
			              <div></div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-sm-7 vc_col-md-8">
			                     <div style="width: auto;float: left;padding-top: 37px;" class="vc_hidden-md mymenudiv"><a class="mynewmenu" style="float:left;margin-right:10px;" href="#"><i class="icon-menu-fine"></i></a>&nbsp;<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a></div>			                     <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a></div>			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-sm-3 vc_col-md-2">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>
		<div class="container mobile">
		<div class="column one">

			<div class="top_bar_left clearfix">
				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div style="float: left;">
			           <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus-1" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div-mobile"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a></div>			           </div>

			           <div class="mobilesocial">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>
				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>
			</div>
		</div>
	</div>

</div>
					</header>
				</div>
		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before --><script>var adskip = '15n+15';</script>

<!-- #Content -->

<div id="Content" class="">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			<div class="section_wrapper postcontents">
<div id="post-165286" class="no-title post-165286 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-americas-got-talent tag-howard-stern tag-john-cena tag-mentalist tag-oz-pearlman tag-secrets">

	
			<div class="vc_row wpb_row vc_row-fluid">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
						<div id="header_promo" style="text-align:center;width:auto;margin:0 auto;clear:both;">
							<div class="htl-ad"
								data-unit="Desktop_Article_Leaderboard_1"
								data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250"
								data-eager
								data-refresh="viewable"
								data-refresh-secs="15"
							></div>
						</div>
					</div>
				</div>
			</div>
		</div>
				<div class="vc_row wpb_row vc_row-fluid ">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
													<h1 class="h-custom-headline topsy h1" style="color: hsl(0, 0%, 0%);"><span>Oz Pearlman Must Have A Pact With Satan</h1>
															<div class="x-raw-content"><p style="font-family:Baron MT Modern;font-size:18px;line-height:22px;"><em>By</em> <a href="https://www.interviewmagazine.com/author/sarah-nechamkin" title="Posts by Sarah Nechamkin" class="author url fn" rel="author">Sarah Nechamkin</a>																								</p></div>
								<div class="x-raw-content"><p style="font-size:16px;line-height:22px;"><em>Published</em> January 21, 2020</p></div>
								<div class="x-raw-content">
									<div class="social-links" style="text-align:center;"><ul><li class="facebook"><a class="fs1" aria-hidden="true" data-icon="f" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Foz-pearlman-mentalist-americas-got-talent&t=Oz+Pearlman+Must+Have+A+Pact+With+Satan"><i class="icon-facebook" aria-hidden="true"></i></a></li>
									<li class="twitter"><a class="fs1" aria-hidden="true" data-icon="t" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fculture%2Foz-pearlman-mentalist-americas-got-talent&text=Inside+the+mind+of+the+%22America%27s+Got+Talent%22+champion+and+John+Cena+oracle.++Oz+Pearlman+Must+Have+A+Pact+With+Satan&via=Interview+Magazine"><i class="icon-twitter" aria-hidden="true"></i></a></li>
									<li class="print"><a class="fs1" aria-hidden="true" data-icon="m" href="#" onClick="window.print();return false"><i class="icon-print" aria-hidden="true"></i></a></li>
									<li class="send-email"><a class="fs1" aria-hidden="true" data-icon="m" href="/cdn-cgi/l/email-protection#17286462757d7274632a586d3c477276657b7a76793c5a6264633c5f7661723c563c477674633c407e637f3c4476637679377879375e79637265617e7260375a7670766d7e7972317578736e2a586d3c477276657b7a76793c5a6264633c5f7661723c563c477674633c407e637f3c44766376792d377f63636764322456322551322551606060397e79637265617e72607a7670766d7e79723974787a32255174627b63626572322551786d3a677276657b7a76793a7a727963767b7e64633a767a72657e7476643a7078633a63767b72796337"><i class="icon-email" aria-hidden="true"></i></a></li></ul><div style="clear:both"></div></div>								</div>
													</div>
				</div>
			</div>
			</div>
					</div>
		
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper column one"><div class="vc_row wpb_row vc_row-fluid" data-sticky_parent=""  stickynumber="1"  ><div class="wpb_column vc_column_container vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="attachment_165301" style="width: 672px" class="wp-caption aligncenter"><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-662x1000.jpg" aria-describedby="caption-attachment-165301" class="wp-image-165301 size-large" alt width="662" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-662x1000.jpg 662w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-397x600.jpg 397w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-1016x1536.jpg 1016w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-119x180.jpg 119w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7.jpg 1323w" sizes="(max-width: 662px) 100vw, 662px"><noscript><img aria-describedby="caption-attachment-165301" class="wp-image-165301 size-large" src="https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-662x1000.jpg" alt="" width="662" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-662x1000.jpg 662w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-397x600.jpg 397w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-1016x1536.jpg 1016w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-33x50.jpg 33w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7-119x180.jpg 119w, https://www.interviewmagazine.com/wp-content/uploads/2020/01/oz-7.jpg 1323w" sizes="(max-width: 662px) 100vw, 662px" /></noscript><p id="caption-attachment-165301" class="wp-caption-text">Oz Pearlman. Photo courtesy Anderson Group.</p></div>
<p><span style="font-weight: 400;">“He must have a pact with Satan.” That sentence isn&#8217;t often said in our </span><span style="font-weight: 400;">office, but with the arrival of Oz Pearlman, the celebrity mentalist, </span><a href="https://www.youtube.com/watch?v=zE9PO7lvvMQ"><i><span style="font-weight: 400;">America’s Got Talent</span></i></a><span style="font-weight: 400;"> finalist, and </span><a href="https://www.youtube.com/watch?v=RiwUItWPRj0"><span style="font-weight: 400;">John Cena oracle</span></a><span style="font-weight: 400;">, one of our editors is overcome with a feeling of disillusion. Pearlman has asked her to think of the name of someone whose birthday party she would be upset if she weren&#8217;t invited to, along with their birthday date, both of which he guesses accurately. (Caroline, May 3.) Maybe he Googled her daughter’s name, or maybe he’s just a freakish lip-reader, but when he lifts his wallet to pull a business card from its innermost zipper saying, “Wish Caroline a happy birthday for me,” it feels something like sorcery. “Get that guy out of here,” another slack-jawed editor says, before Pearlman pulls off yet another stunt: He asks two of our editors to shake hands, then freeze, then for one of them to close their eyes. He brushes Jack lightly across the hand and shoulder. He then brushes Chad lightly across the nose. When he asks him what he just did, Jack’s response is automatic: “You touched my nose.” </span></p>
<p><span style="font-weight: 400;">To be fair, Pearlman is far from a Satanic figure. Clean-shaven and rife with hand gestures, Pearlman, a New Yorker by way of northern Israel and Michigan, is the type of guy any Midtown suit would be comfortable grabbing a beer with, and that’s part of his shtick. “I</span><span style="font-weight: 400;">f I could read minds legitimately, everywhere, all the time, it would be super creepy,” he says. “I think literally nobody around you would want to be around you, because what if you knew everybody&#8217;s secrets?” Pearlman is the only mentalist who has appeared on both <a href="https://www.youtube.com/watch?v=S8vTuZ0EcTA">CNBC</a> and <a href="https://www.youtube.com/watch?v=9Wf70dY_ZIY">the </a></span><a href="https://www.youtube.com/watch?v=9Wf70dY_ZIY"><i><span style="font-weight: 400;">Today </span></i></a><span style="font-weight: 400;"><a href="https://www.youtube.com/watch?v=9Wf70dY_ZIY">Show</a>, and he attributes it to the fact that he used to work on Wall Street, while performing magic on the side. But whereas magic involves a quick hand and the right props, mentalism requires the fine-tuned ability to read people—their decisions, their doubts, their deceptions. “I have shows that I do for 10,000 people,” he says. “And I show up with a little case with a paper and pen, and that&#8217;s it. People are like, &#8216;What&#8217;s the show?&#8217; I go, &#8216;I am the show.'&#8221;</span></p>
<p><span style="font-weight: 400;">Capping off a performance for “one of the largest banks in the world, if not the largest,” and ahead of performances for the National College Football Championships and </span><i><span style="font-weight: 400;"><a href="https://www.youtube.com/watch?v=-0TYcQTW6aU">America’s Got Talent: The Champions</a>, </span></i><span style="font-weight: 400;">Pearlman sat down with </span><i><span style="font-weight: 400;">Interview</span></i><span style="font-weight: 400;">, and leaves us with mouths agape and a cut-out of </span><a href="https://www.interviewmagazine.com/music/lizzo-god-american-dream-gasoline-glenn-questionnaire"><span style="font-weight: 400;">Lizzo</span></a><span style="font-weight: 400;"> now hanging on our wall. (Long story.)</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">———</span></p>
<p><span style="font-weight: 400;">SARAH NECHAMKIN: How did you get into this? Is it something you always knew you had a talent for? </span></p>
<p><span style="font-weight: 400;">OZ PEARLMAN: </span><span style="font-weight: 400;">I actually worked a normal 9-to-5—well, more like 8-6. A Wall Street job. I did magic. That was my first passion when I was a teenager—sleight of hand, coin tricks and card tricks, things like that. From age 14 on, that&#8217;s how I paid for everything. I paid for college, my tuition, my books, my housing by doing this. Magic was my passion. When I quit my job, that&#8217;s when I started doing mentalism, which is very different. I have people that see me all time, and they go, &#8220;I hate magic, I hate magicians, but I love what you do.&#8221; It&#8217;s because it&#8217;s so different. I&#8217;m not knocking magic. I still love it to this day. But when you do a card trick, like, &#8220;Hey, you pick it, I put it back,&#8221; you know that somehow I did a move to make it happen. When you seemingly read someone&#8217;s mind or know how they&#8217;ll behave or decide things, it&#8217;s much more of an emotional connection because there&#8217;s no props.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: I&#8217;m so curious about how much you speak about your process and your practice, because there&#8217;s obviously a level to which you have to keep it very concealed for it to retain its wonder. Do people always ask you, &#8220;How do you do it? What&#8217;s your secret?&#8221;</span></p>
<p><span style="font-weight: 400;">PEARLMAN: All the time. </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: How do you answer?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: I had a show at one of the largest banks in the world, if not the largest, yesterday. These are very smart people. The CFO is there, the CEO is there. These are people that meet with global heads of state, and they&#8217;re just absolutely shell-shocked. It&#8217;s one of those things where one person said to me, &#8220;I could either try to figure this out or I could have fun.&#8221; I said, &#8220;It&#8217;s not mutually exclusive.&#8221; My goal is not to fool people. Fooling is a symptom or a side effect of a great show. </span><span style="font-weight: 400;">Generally speaking, if people think they know how you did one or two things, it&#8217;s more memorable than if you fool somebody completely. If you think you know one, and then you don&#8217;t know the rest, you&#8217;re intrigued. On <a href="https://www.youtube.com/results?search_query=oz+pearlman">YouTube</a>, for example, I have a few videos that have way more views than other ones. It&#8217;s ones where I messed up a little bit because people love that. </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Do you ever do that on purpose?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: Yes and no, but people know what authenticity is. It&#8217;s like viral videos where people faked a thing. People can smell when something is off. Most of the time, if it&#8217;s a mess-up, it&#8217;s a real mess-up, but the best ones are when the mess-up goes full circle and it turns into something even more amazing. </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: How would you describe your style? </span></p>
<p><span style="font-weight: 400;">PEARLMAN: My biggest success is in the corporate market, because I&#8217;ve got that look, the knowledge, the terminology. There&#8217;s no other mentalist that&#8217;s been on CNBC, Fox Business, all these different networks. I&#8217;ve been on almost every cable channel because I can customize my content. </span><span style="font-weight: 400;">If I go on ESPN, everything is about sports. If I go on <em>Rachel Ray</em>, everything is related to cooking. If I go on CNBC, it&#8217;s all about stocks. My medium is mind-reading. Imagine you&#8217;ve woken up tomorrow and you could read people&#8217;s minds and influence their decisions. You could do that with any topic, right? Why would a superhero only have that one thing?</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: When you do interviews, can you theoretically read someone&#8217;s mind? </span></p>
<p><span style="font-weight: 400;">PEARLMAN: If I&#8217;m in charge, yes. Or I can move in the direction that I want. I don&#8217;t go to the deli guy like, &#8220;You&#8217;re going to pick the pastrami for me today, and I don&#8217;t want the deli mustard, I want this.&#8221; It&#8217;s like a director who frames a shot. In this case, when I perform or in any interaction, I&#8217;m usually the person who is the director, or I position myself in that way.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Interesting.</span></p>
<p><span style="font-weight: 400;">PEARLMAN: Think about interactions you have with people on a day-to-day basis. Think about how much framing matters. If somebody comes up to you and tries to sell you something, how instantly are you on the defensive? Your mind instantly goes to, &#8220;This person is trying to sell me something, they want my money.&#8221; What if that same dynamic flips, where it&#8217;s someone you weren&#8217;t expecting to sell you something? What if it’s someone who came in for an interview, and right now I start selling you something? You&#8217;re like, &#8220;What&#8217;s going on here?&#8221; The dynamic shifts. So much of what I do is about expectation, dynamics, the way people behave in different situations. If they&#8217;re one-on-one, if they&#8217;re in a group, and I know how your brain works in such a way that I can actually influence you before you do it. A lot of the time, the stuff you&#8217;ll think about, you will say to yourself, &#8220;There&#8217;s just no way you could have known that,&#8221; and I knew that before you even did it. Before anything you did, I&#8217;ve set everything up in a such a way that it will land at this point. People don&#8217;t believe that that&#8217;s possible. They think they&#8217;re very unpredictable, but people are predictable.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Have you ever considered going into psychotherapy with such an intimate knowledge of the brain?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: [<em>Laughs</em>] No. I like all happy thoughts. People are always like, &#8220;Do you enjoy your job?&#8221; How could I not enjoy my job? I&#8217;m not a funeral director. Everywhere I go, knock on wood, I bring joy. Every one in 1,000 of those people get so into it and so consumed that they go and start learning. That&#8217;s what happened to me.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: It&#8217;s a skill that you can pick up?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: It&#8217;s 100 percent a skill you can pick up. I don&#8217;t claim to have psychic powers or supernatural abilities. I just think I have a very well-honed talent that I&#8217;ve worked at for over 20 years. It&#8217;s just like being a musician or a painter, anything like that. If you don&#8217;t have the initial talent, you&#8217;ll hit a certain ceiling. </span><span style="font-weight: 400;">A comedian can&#8217;t tell jokes to the mirror and be like, &#8220;I think that&#8217;s funny.&#8221; You actually have to go out, do it, see what works, see what doesn&#8217;t, and iterate. The closest thing to me is a comedian, much more than a magician, because a magician can practice a trick over and over. They can videotape themselves doing it. With mentalism, it&#8217;s the flip. It&#8217;s 10% there, 90% audience. The reason there aren&#8217;t that many successful mentalists—and Google it, there&#8217;s not many—is because they got through the learning curve, and they were very thick-skinned because the first few years sucked. </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Do you practice on your family members?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: No. I have a big, high-profile show this Saturday. I’m doing the National College Football Championships for the two teams, LSU and Clemson. I wanted to try something new. I ran it by my wife. She&#8217;s my toughest critic. She&#8217;s like, &#8220;That sounds boring.&#8221; </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: I saw a show once by another mentalist, <a href="https://mckittrickhotel.com/events/wonders-at-dusk/">Scott Silven</a>. </span><span style="font-weight: 400;">His whole schtick is about the supernatural element to mentalism. He weaves in a narrative and leans into it, whereas you’re like, “I could be your coworker.” </span></p>
<p><span style="font-weight: 400;">PEARLMAN: In my show, I want everyone to come up, shake my hand, and ask to have a beer with me. If I could read minds legitimately, everywhere, all the time—and that&#8217;s what I want people to think I can do—it would be super creepy. Nobody would want to be around you, because what if you knew everybody&#8217;s secrets? When you perform a show where that&#8217;s pseudo-what you&#8217;re doing, you&#8217;ve got two channels. It&#8217;s either the creepy angle, where you&#8217;re not approachable, or, I am just like you, and how cool is this? Let&#8217;s experience it together.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Do you find that these skills help you in life? I&#8217;m always thinking about speeches at award shows or reading the body language of politicians. Do you find that you have a strong intuition about how people are feeling in the public arena?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: 100 percent. There are certain instances where it&#8217;s helpful. I was on a show called </span><i><span style="font-weight: 400;">Million Dollar Listing New York</span></i><span style="font-weight: 400;"> on Bravo, and they brought me in for an open house, and it was just to read who&#8217;s going to be my buyer, how the negotiations played out. </span><span style="font-weight: 400;">I think people do it, too. They just don&#8217;t trust their intuition. In a lot of instances when you think somebody is uncomfortable or lying or being deceptive, you probably know that, but you&#8217;re not sure of it. I&#8217;m more sure because, just based on the way my show works, I need to commit to things very quickly. I bet if you did it and we tried the same thing, you&#8217;d probably get 70 or 80 percent as many things right as me, but you would in that moment waver. You second guess yourself, and that&#8217;s where the problem lies. I don&#8217;t second guess.</span></p>
<p><span style="font-weight: 400;">NECHAMKIN: What has been your favorite performance?</span></p>
<p><span style="font-weight: 400;">PEARLMAN: </span><a href="https://www.youtube.com/watch?v=zE9PO7lvvMQ"><i><span style="font-weight: 400;">America&#8217;s Got Talent</span></i></a><span style="font-weight: 400;">, which I was on a few years ago. I got third. That was the biggest boost to my career. Some of those performances at Radio City Music Hall were incredible. I&#8217;ve been there for so many other things, and then you&#8217;re on stage performing there, to full house, and you know it&#8217;s on live TV. Fifteen million people were watching live; there&#8217;s nothing that compares. </span><span style="font-weight: 400;">I&#8217;m going to be back on that show on Monday. It&#8217;s the one where they bring back fan favorites and winners called </span><a href="https://www.youtube.com/watch?v=-0TYcQTW6aU"><i><span style="font-weight: 400;">America&#8217;s Got Talent: The Champion</span></i></a><span style="font-weight: 400;">s. </span></p>
<p><span style="font-weight: 400;">NECHAMKIN: Is there anything you can share with me, crumbs of a secret? </span></p>
<p><span style="font-weight: 400;">PEARLMAN: I can share things with you, but it won&#8217;t be as applicable. So much of the things that you see on the frontend, I seem to read minds, but a lot of it is memory work. In some shows, I teach people in five minutes how to say the alphabet backwards, which is so absurd. What does that matter? It&#8217;s a different way to think of things. After five minutes, they can do it for the rest of their lives. I&#8217;m like, &#8220;Don&#8217;t do this to pass a sobriety test if you&#8217;re wasted.&#8221; You just learn how your memory can work, and how your brain can work, and see patterns. I&#8217;ll know 150 people&#8217;s names within a few minutes just walking around. It&#8217;s a muscle. It just needs to be exercised.</span></p>
</div></div></div><div class="wpb_column vc_column_container vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="sticky_1"  class="stickyadv" data-sticky_column=""><div class="htl-ad"
		data-unit="Desktop_Category_MedRec_1"
		data-sizes="768x0:1x1,300x250,300x600"
		data-eager
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div>
<div class="htl-ad"
		data-unit="Mobile_Category_MedRec_1"
		data-sizes="0x0:1x1,300x250|768x0:"
		data-eager 
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div></div></div></div></div></div></div></div></div>
		<!--<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>-->


	</div>
		<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-165174 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-fashion tag-alexander-wang tag-barneys-ny tag-barragan tag-bowen-yang tag-chloe-sevigny tag-mexico tag-new-york tag-opening-ceremony tag-rodarte tag-versace"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/01/OC-2-scaled-391x308-1579645368.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div></div></div><div class="date_label">January 21, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/culture/closing-opening-ceremony-stores-bowen-yang-eulogies">Fashion Mourns Opening Ceremony</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/culture/closing-opening-ceremony-stores-bowen-yang-eulogies" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-164739 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-culture category-film tag-adolfas-mekas tag-avant-garde tag-book tag-cinema tag-diary tag-film tag-jonas-mekas"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/01/Jonas_Mekas_1950-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div><p class="wp-caption-text ">"Myself, 1950, with the first Bolex. It worked fine until 1958 when Ray Wisniewski, a good friend, borrowed it to film the demonstrators of a nuclear ship entering the New York harbor. During a skirmish with the police he dropped it into the ocean. Being a good swimmer, he managed to retrieve it, but it never worked well again. Around the year 1959 I bought the second Bolex." Courtesy of Spector Books.</p></div></div><div class="date_label">January 20, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/film/jonas-mekas-i-seem-to-live">Jonas Mekas and the Weight of Memory</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/film/jonas-mekas-i-seem-to-live" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-165045 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-culture category-fashion tag-devotion tag-ellen-von-unwerth tag-fotografiska tag-kate-moss tag-madonna tag-photography tag-rihanna"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/01/Madonna-New-York-2014-©-Ellen-von-Unwerth-1-391x308-1579303179.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div></div></div><div class="date_label">January 17, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/fashion/ellen-von-unwerth-devotion-fotografiska-kate-moss-madonna-rihanna">Photographer Ellen von Unwerth Isn&#8217;t Afraid to Use Men as Accessories</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/fashion/ellen-von-unwerth-devotion-fotografiska-kate-moss-madonna-rihanna" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>
		</div>
	</div>

	
</div></div>
<style type="text/css">
#midmainadvcontent div{
	text-align: center !important;
	width: 100% !important;
}
#midmainadvcontent iframe{
	margin: 0 auto !important;
}
#firstmainadvcontent{text-align: center;}
.fancybox-slide--iframe .fancybox-content{
	width:100% !important;
	height:100% !important;
	max-width: calc(100% - 30px) !important;
	max-height: calc(100% - 30px) !important;
}
@media (min-width: 992px){
	.blocktexts .vc_col-md-5 {
	    min-width: 560px !important;
	}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
		</div>

		<!-- .four-columns - sidebar -->
		
	</div>
</div>
<style>
#Content.contentblack{background:white !important;}
#Content.contentblack .sections_group{
	background-color: white !important;
}
.contentblack .section_wrapper, .contentblack .container{
	max-width: 100% !important;
}
#Content.contentblack .one.column{width:100% !important;}
#Content.contentblack .the_content_wrapper{
	margin: 0 0 !important;
}
#Footer{
	margin-top: 0px !important;
}
</style>

<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->
<footer id="Footer" class="clearfix">

	<script type="text/javascript">
	jQuery(document).ready(function () {
	jQuery('.menu a').click(function(){
	var match = jQuery(this).attr('href').match(/#\S+/);
	ga('send', 'pageview', location.pathname + match[0]);
	});
	});
	</script>

		<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.interviewmagazine.com/"><img width="216" height="93" src="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png" class="image wp-image-148791  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png 216w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-50x22.png 50w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-165x71.png 165w" sizes="(max-width: 216px) 100vw, 216px" /></a></aside></div><div class="column one-third"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-138546" method="post" data-id="138546" data-name="Register to receive news" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Sign up" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579645903" /><input type="hidden" name="_mc4wp_form_id" value="138546" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside></div><div class="column one-third"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/interviewmag/" target="_blank" class="instagram" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
<a href="https://www.facebook.com/InterviewMagazineUS/" target="_blank" class="facebook" rel="noopener noreferrer"><i class="icon-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/InterviewMag" target="_blank" class="twitter" rel="noopener noreferrer"><i class="icon-twitter" aria-hidden="true"></i></a></div></aside></div></div></div>

	
		<div class="footer_copy">
			<div class="container">
				<div class="column one">
										<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2020 Interview Magazine. All Rights Reserved.					</div>
				</div>
			</div>
		</div>

	

	

</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom --><script>
jQuery(document).ready(function($){
	/*
		var ww = $(window).width();
		if($(".stickyadv").length && ww>767){
			$("[data-sticky_column]").stick_in_parent({
	      parent: "[data-sticky_parent]"
	    });
		}
		if(ww <1360){
			if(ww<=480){
				if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}else{
				if(!$("#responsive-menu-toggle-div").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
				}
			}

		}else{
			if(!$(".mymenudiv").find("#search_button").length){
				$("#search_button").appendTo(".mymenudiv");
				$("#responsive-menu-toggle-div").find("#search_button").remove();
			}
		}
		$(window).resize(function(){
			var ww = $(window).width();
			if(ww <1360){
				if(ww<=480){
					if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
					}
				}else{
					if(!$("#responsive-menu-toggle-div").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
					}
				}
			}else{
				if(!$(".mymenudiv").find("#search_button").length){
					$("#search_button").appendTo(".mymenudiv");
					$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}
		});
	*/
    $('.mynewmenu').click(function(e){
        e.preventDefault();
        $(this).parents().find('#fullmenu').addClass('open');
    });
    $('.close-btn').click(function(){
       $(this).parents().find('#fullmenu').removeClass('open');
    });
});
</script>
<!-- wp_footer() -->
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><link rel='stylesheet' id='js_composer_front-css'  href='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.interviewmagazine.com\/","top_ten_id":"165286","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"248464927"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/plugins.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/menu.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/jplayer.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/parallax/translate3d.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/scripts.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/slick.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<!-- script | custom js -->
<script id="mfn-dnmc-custom-js">
//<![CDATA[
jQuery(document).ready(function($){
	var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
         $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();  $("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
     $( window ).resize(function() {
           var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
        $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();$("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
      });
    if ($(".article-hslideshow")[0]){
	} else {
		$('.wpb_wrapper p:nth-child(' + adskip + ')').each(function(i, elt) {
		  $(elt).after('<div class="htl-ad" data-unit="Desktop_Article_Leaderboard_'+(i+2)+'" data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250,970x600" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		  $(elt).after('<div class="htl-ad" data-unit="Mobile_Article_MedRec_'+(i+2)+'" data-sizes="0x0:1x1,300x250|768x0:" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		});
	}
});

//]]>
</script>

</body>
</html>
