<!DOCTYPE html>
<html class="no-js" lang="en-US" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<meta name="theme-color" content="#d4c18d">
<meta name="msapplication-navbutton-color" content="#d4c18d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.interviewmagazine.com/wp-content/themes/interviewmedia/images/favicon.ico" />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' />

<script>var domainurl = 'https://www.interviewmagazine.com';</script>


<script src="https://htlbid.com/v2/interviewmagazine.min.js"></script>
<script>
	var htlbid = htlbid || {};
	htlbid.cmd = htlbid.cmd || [];
	htlbid.cmd.push(function() {
		htlbid.setTargeting('is_testing', 'no');
		htlbid.setTargeting('page_type', 'article'); 
		htlbid.setTargeting('post_id', '167602');
		htlbid.setTargeting('post_cats', ["art"]);
		htlbid.setTargeting('post_tags', ["dorothea-lange","migrant-mother","moma","paul-taylor","photography"]);
			});
</script>

<!-- wp_head() -->
<title>The New &quot;Dorothea Lange: Words &amp; Pictures&quot; Exhibit Speaks to Us</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:30,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:true,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MoMA&#039;s Dorothea Lange collection curator explains how the legendary photographer gave voices to her subjects&#039; voices--and gives us some words on pictures."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MoMA&#039;s &#039;Dorothea Lange: Words and Pictures&#039; Exhibit Speaks to Us" />
<meta property="og:description" content="The walls at MoMA might not exactly talk, but these photos sure do." />
<meta property="og:url" content="https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma" />
<meta property="og:site_name" content="Interview Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/InterviewMagazineUS/" />
<meta property="article:tag" content="dorothea lange" />
<meta property="article:tag" content="migrant mother" />
<meta property="article:tag" content="MOMA" />
<meta property="article:tag" content="Paul Taylor" />
<meta property="article:tag" content="Photography" />
<meta property="article:section" content="Art" />
<meta property="article:published_time" content="2020-03-16T16:12:24+00:00" />
<meta property="article:modified_time" content="2020-03-16T16:15:40+00:00" />
<meta property="og:updated_time" content="2020-03-16T16:15:40+00:00" />
<meta property="og:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-16-at-12.13.36-PM.png" />
<meta property="og:image:secure_url" content="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-16-at-12.13.36-PM.png" />
<meta property="og:image:width" content="1424" />
<meta property="og:image:height" content="802" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The walls at MoMA might not exactly talk, but these photos sure do." />
<meta name="twitter:title" content="MoMA&#039;s &#039;Dorothea Lange: Words and Pictures&#039; Exhibit Speaks to Us" />
<meta name="twitter:site" content="@InterviewMag" />
<meta name="twitter:image" content="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-16-at-12.13.36-PM.png" />
<meta name="twitter:creator" content="@InterviewMag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.interviewmagazine.com/#organization","name":"Interview Magazine","url":"https://www.interviewmagazine.com/","sameAs":["https://www.facebook.com/InterviewMagazineUS/","https://www.instagram.com/interviewmag/","https://www.linkedin.com/company-beta/28837/","https://www.youtube.com/user/InterviewMagazine","https://twitter.com/InterviewMag"],"logo":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#logo","inLanguage":"en-US","url":"https://www.interviewmagazine.com/wp-content/uploads/2017/08/INT-logo-black-400px.png","width":400,"height":222,"caption":"Interview Magazine"},"image":{"@id":"https://www.interviewmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://www.interviewmagazine.com/#website","url":"https://www.interviewmagazine.com/","name":"Interview Magazine","inLanguage":"en-US","description":"Interview Magazine: The Crystal Ball of Pop","publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.interviewmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#primaryimage","inLanguage":"en-US","url":"https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1.jpg","width":1845,"height":2000},{"@type":"WebPage","@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#webpage","url":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma","name":"The New &quot;Dorothea Lange: Words &amp; Pictures&quot; Exhibit Speaks to Us","isPartOf":{"@id":"https://www.interviewmagazine.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#primaryimage"},"datePublished":"2020-03-16T16:12:24+00:00","dateModified":"2020-03-16T16:15:40+00:00","description":"MoMA's Dorothea Lange collection curator explains how the legendary photographer gave voices to her subjects' voices--and gives us some words on pictures."},{"@type":"Article","@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#article","isPartOf":{"@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#webpage"},"author":{"@id":"https://www.interviewmagazine.com/#/schema/person/1ad9640d5064a78ad4920d6a57ea9e5d"},"headline":"The New &#8220;Dorothea Lange: Words &#038; Pictures&#8221; Exhibit Speaks to Us","datePublished":"2020-03-16T16:12:24+00:00","dateModified":"2020-03-16T16:15:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#webpage"},"publisher":{"@id":"https://www.interviewmagazine.com/#organization"},"image":{"@id":"https://www.interviewmagazine.com/art/dorothea-lange-words-and-pictures-moma#primaryimage"},"keywords":"dorothea lange,migrant mother,MOMA,Paul Taylor,Photography","articleSection":"Art","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.interviewmagazine.com/#/schema/person/1ad9640d5064a78ad4920d6a57ea9e5d","name":"Jadie Stillwell","image":{"@type":"ImageObject","@id":"https://www.interviewmagazine.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b0c141128ab55b876686f1f0d54a58c2?s=96&d=mm&r=g","caption":"Jadie Stillwell"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Interview Magazine &raquo; Feed" href="https://www.interviewmagazine.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.interviewmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.interviewmagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.interviewmagazine.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                
</style>
<link rel='stylesheet' id='wp-sponsors-css'  href='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/base.css?x=18' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/layout.css?x=5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/shortcodes.css?x=3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/ui/jquery.ui.all.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/prettyPhoto/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/css/jplayer.blue.monday.css' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/responsive.css?x=3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='https://fonts.googleapis.com/css?family=Patua+One%3A1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='facybox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js'></script>

<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/wp-sponsors/assets/dist/js/public.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.dimensions.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.delayed-1.1.0.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.timeago.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/vendor/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/main2.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfobject.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/thickbox.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/swfaddress.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/galleries.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/sticky-kit.js'></script>
<link rel='https://api.w.org/' href='https://www.interviewmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.interviewmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.interviewmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.interviewmagazine.com/?p=167602' />
<link rel="alternate" type="application/json+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fart%2Fdorothea-lange-words-and-pictures-moma" />
<link rel="alternate" type="text/xml+oembed" href="https://www.interviewmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fart%2Fdorothea-lange-words-and-pictures-moma&#038;format=xml" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-165x165.png" sizes="32x32" />
<link rel="icon" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
<meta name="msapplication-TileImage" content="https://www.interviewmagazine.com/wp-content/uploads/2017/08/cropped-int-favicon-1-500x500.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

ga('create', 'UA-3413511-1', {'allowAnchor': true});
ga('send', 'pageview', { 'page': location.pathname + location.search + location.hash});
</script>



</head>

<!-- body -->
<body class="post-template-default single single-post postid-167602 single-format-standard  color-custom style-default layout-full-width button-flat hide-love header-stack header-center header-fw header-boxed sticky-header sticky-dark ab-show subheader-title-left menuo-sub-active menuo-arrows menuo-last menuo-right logo-no-margin mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<!-- #Wrapper -->
	<div id="Wrapper">

		
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
		<!-- #Header -->
		<header id="Header">
			
	<div id="Action_bar">
		<div class="container">
			<div class="column one">

				<ul class="contact_details">
									</ul>

				
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">
	<div id="fullmenu">
	    <button class="close-btn" data-reactid="25"><svg class="close" viewBox="0 0 21.3 19.5" data-reactid="26"><g data-reactid="27"><path d="M17.8,3.7L4.6,16.9c-0.3,0.3-0.8,0.3-1.1,0c-0.3-0.3-0.3-0.8,0-1.1L16.7,2.6c0.3-0.3,0.8-0.3,1.1,0C18.1,2.9,18.1,3.4,17.8,3.7z" data-reactid="28"></path><path d="M16.7,16.9L3.5,3.7c-0.3-0.3-0.3-0.8,0-1.1s0.8-0.3,1.1,0l13.2,13.2c0.3,0.3,0.3,0.8,0,1.1C17.5,17.2,17,17.2,16.7,16.9z" data-reactid="29"></path></g></svg></button>
	        <div class="container">
	            <div class="wpb_column vc_column_container vc_col-sm-6" style="line-height: 40px;    color: #000;">
	                Interview Magazine: The Crystal Ball of Pop	            </div>
	             <div class="wpb_column vc_column_container vc_col-sm-3">
	             <div class="menu-popup-nav-container"><ul id="menu-popup-nav" class="menu"><li id="menu-item-148824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148824"><a href="https://www.interviewmagazine.com/latest-posts">The Latest</a></li>
<li id="menu-item-148825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148825"><a href="https://www.interviewmagazine.com/popular">Most Popular</a></li>
<li id="menu-item-139302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139302"><a href="https://www.interviewmagazine.com/art">Art</a></li>
<li id="menu-item-139303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139303"><a href="https://www.interviewmagazine.com/music">Music</a></li>
<li id="menu-item-139305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139305"><a href="https://www.interviewmagazine.com/fashion">Fashion</a></li>
<li id="menu-item-139306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139306"><a href="/?cat=43827,43828">Entertainment</a></li>
<li id="menu-item-139307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139307"><a href="/tag/qandy">Q&#038;Andy</a></li>
</ul></div>	            </div>
							<div class="wpb_column vc_column_container vc_col-sm-3">
								<div class="menu-popup-nav-1-container"><ul id="menu-popup-nav-1" class="menu"><li id="menu-item-139288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139288"><a href="https://interviewmag.myshopify.com/">Shop</a></li>
<li id="menu-item-140542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140542"><a href="https://www.interviewmagazine.com/masthead">Masthead</a></li>
<li id="menu-item-139308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139308"><a href="https://www.interviewmagazine.com/contact-us">Contact Us</a></li>
<li id="menu-item-140606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140606"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin">Newsletter</a></li>
</ul></div>							</div>
	        </div>
	</div>
    <div class="container newsticky">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-md-2 vc_col-sm-4  myoverbtn" style="padding-top: 30px;">
			                    <div style="width: 40px; display: inline-block;" class="mymenudiv"><a class="mynewmenu" href="#"><i class="icon-menu-fine"></i></a></div>                        			 <div style="display: inline-block;">
                        				<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a>
                        		 	</div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-md-8 vc_col-sm-2 centerontbl" style="text-align: left ;">
			               <div style="display: inline-block;padding-right: 10px;padding-top: 30px;" class="newstickylogodiv">
			                    <a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="INT-logodd-white-60 copy" style="display: block;padding-top: 0px;"></a>
			               </div>
			               <div style="display:inline-block; padding-top:15px; width:70%;" class="newstickytitlediv">
    			              <h3 class="header-title" style="text-transform:none; border-left:1px solid white; padding-left:10px; color:white; font-size:17px; height:60px; vertical-align:middle; display:table-cell;">
	    			              The New &#8220;Dorothea Lange: Words &#038; Pictures&#8221; Exhibit Speaks to Us                             </h3>
                           </div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-md-2 vc_col-sm-6 ">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/InterviewMag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>

	<div class="container old">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-md myoverbtn">
			              <div></div>
			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6 vc_col-sm-7 vc_col-md-8">
			                     <div style="width: auto;float: left;padding-top: 37px;" class="vc_hidden-md mymenudiv"><a class="mynewmenu" style="float:left;margin-right:10px;" href="#"><i class="icon-menu-fine"></i></a>&nbsp;<a id="search_button" href="#" style="color:white;"><i class="icon-search-fine"></i></a></div>			                     <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a></div>			           </div>
			           <div class="wpb_column vc_column_container vc_col-xs-6  vc_col-sm-3 vc_col-md-2">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>

				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>

				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>

			</div>

			<div class="top_bar_right"><div class="top_bar_right_wrapper"></div></div>
		</div>
	</div>
		<div class="container mobile">
		<div class="column one">

			<div class="top_bar_left clearfix">
				<!-- Logo -->
				<div class="logo"><h1><a id="logo" href="https://www.interviewmagazine.com" title="Interview Magazine"><img class="logo-main scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.interviewmagazine.com/wp-content/uploads/2018/02/Interview_New_Logo_AW_216x93_White.png?x=1" alt="" /></a></h1></div>
				<div class="menu_wrapper">
			     <div class="vc_row wpb_row vc_row-fluid">
			           <div style="float: left;">
			           <nav id="menu" class="menu-main-menus-container"><ul id="menu-main-menus-1" class="menu"><li id="menu-item-140541" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.interviewmagazine.com/"><span>Home</span></a></li>
<li id="menu-item-138564" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/latest-posts"><span>The Latest</span></a></li>
<li id="menu-item-138565" class="menuhideonmobile menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/popular"><span>Popular</span></a></li>
<li id="menu-item-136578" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/art"><span>Art</span></a></li>
<li id="menu-item-136582" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/music"><span>Music</span></a></li>
<li id="menu-item-136580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/fashion"><span>Fashion</span></a></li>
<li id="menu-item-138561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-140147" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://interviewmag.myshopify.com/"><span>Shop</span></a></li>
<li id="menu-item-138562" class="menuhideonlarge menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.interviewmagazine.com/tag/qandy"><span>Q&#038;Andy</span></a></li>
<li id="menu-item-140540" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/masthead"><span>Masthead</span></a></li>
<li id="menu-item-140149" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-140605" class="menuhideonlarge menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.interviewmagazine.com/newsletter-the-interview-bulletin"><span>Newsletter</span></a></li>
</ul></nav><div id="responsive-menu-toggle-div-mobile"><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a></div>			           </div>

			           <div class="mobilesocial">
			                <div class="x-raw-content">
								<div class="social-links mysocial" style="text-align:left;"><ul><li class="instagram"><a href="https://www.instagram.com/interviewmag/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="facebook"><a href="https://www.facebook.com/InterviewMagazineUS/"><i class="icon-facebook"></i></a></li>
								<li class="twitter"><a href="https://twitter.com/interviewmag"><i class="icon-twitter"></i></a></li></ul><div style="clear:both"></div></div>				        	</div>
			           </div>
			     </div>


				</div>
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>

				<div class="banner_wrapper">
									</div>
				<div class="search_wrapper">
					<!-- #searchform -->

					
<form method="get" id="searchform" action="https://www.interviewmagazine.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>
				</div>
			</div>
		</div>
	</div>

</div>
					</header>
				</div>
		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before --><script>var adskip = '15n+15';</script>

<!-- #Content -->

<div id="Content" class="">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			<div class="section_wrapper postcontents">
<div id="post-167602" class="no-title post-167602 post type-post status-publish format-standard has-post-thumbnail hentry category-art tag-dorothea-lange tag-migrant-mother tag-moma tag-paul-taylor tag-photography">

	
			<div class="vc_row wpb_row vc_row-fluid">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
						<div id="header_promo" style="text-align:center;width:auto;margin:0 auto;clear:both;">
							<div class="htl-ad"
								data-unit="Desktop_Article_Leaderboard_1"
								data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250"
								data-eager
								data-refresh="viewable"
								data-refresh-secs="15"
							></div>
						</div>
					</div>
				</div>
			</div>
		</div>
				<div class="vc_row wpb_row vc_row-fluid ">
			<div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner ">
				<div class="section section-post-header">
					<div class="section_wrapper clearfix"  style="text-align:center;">
													<h1 class="h-custom-headline topsy h1" style="color: hsl(0, 0%, 0%);"><span>The New &#8220;Dorothea Lange: Words &#038; Pictures&#8221; Exhibit Speaks to Us</h1>
															<div class="x-raw-content"><p style="font-family:Baron MT Modern;font-size:18px;line-height:22px;"><em>By</em> <a href="https://www.interviewmagazine.com/author/jadie-stillwell" title="Posts by Jadie Stillwell" class="author url fn" rel="author">Jadie Stillwell</a>																								</p></div>
								<div class="x-raw-content"><p style="font-size:16px;line-height:22px;"><em>Published</em> March 16, 2020</p></div>
								<div class="x-raw-content">
									<div class="social-links" style="text-align:center;"><ul><li class="facebook"><a class="fs1" aria-hidden="true" data-icon="f" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.interviewmagazine.com%2Fart%2Fdorothea-lange-words-and-pictures-moma&t=The+New+%26%238220%3BDorothea+Lange%3A+Words+%26%23038%3B+Pictures%26%238221%3B+Exhibit+Speaks+to+Us"><i class="icon-facebook" aria-hidden="true"></i></a></li>
									<li class="twitter"><a class="fs1" aria-hidden="true" data-icon="t" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.interviewmagazine.com%2Fart%2Fdorothea-lange-words-and-pictures-moma&text=The+walls+at+MoMA+might+not+talk%2C+but+these+photos+sure+do.++The+New+%26%238220%3BDorothea+Lange%3A+Words+%26%23038%3B+Pictures%26%238221%3B+Exhibit+Speaks+to+Us&via=Interview+Magazine"><i class="icon-twitter" aria-hidden="true"></i></a></li>
									<li class="print"><a class="fs1" aria-hidden="true" data-icon="m" href="#" onClick="window.print();return false"><i class="icon-print" aria-hidden="true"></i></a></li>
									<li class="send-email"><a class="fs1" aria-hidden="true" data-icon="m" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69ff6cac789ecc7d5898790948790919a9090928791e0e6cdd0cdd6cac7c389eec3ccc5c78791e389f5cdd0c6d18987909487909192919a8791e089f2cbc1d6d7d0c7d18790948790919a9090938791e089e7dacacbc0cbd689f1d2c7c3c9d189d6cd89f7d182cdcc82ebccd6c7d0d4cbc7d582efc3c5c3d8cbccc784c0cdc6db9ff6cac789ecc7d5898790948790919a9090928791e0e6cdd0cdd6cac7c389eec3ccc5c78791e389f5cdd0c6d18987909487909192919a8791e089f2cbc1d6d7d0c7d18790948790919a9090938791e089e7dacacbc0cbd689f1d2c7c3c9d189d6cd89f7d19882cad6d6d2d18791e38790e48790e4d5d5d58ccbccd6c7d0d4cbc7d5cfc3c5c3d8cbccc78cc1cdcf8790e4c3d0d68790e4c6cdd0cdd6cac7c38fcec3ccc5c78fd5cdd0c6d18fc3ccc68fd2cbc1d6d7d0c7d18fcfcdcfc382"><i class="icon-email" aria-hidden="true"></i></a></li></ul><div style="clear:both"></div></div>								</div>
													</div>
				</div>
			</div>
			</div>
					</div>
		
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper column one"><div class="vc_row wpb_row vc_row-fluid" data-sticky_parent=""  stickynumber="1"  ><div class="wpb_column vc_column_container vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="attachment_167685" style="width: 933px" class="wp-caption alignnone"><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg" aria-describedby="caption-attachment-167685" class="wp-image-167685 size-large" alt width="923" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg 923w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-500x542.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-1417x1536.jpg 1417w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-46x50.jpg 46w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-165x180.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1.jpg 1845w" sizes="(max-width: 923px) 100vw, 923px"><noscript><img aria-describedby="caption-attachment-167685" class="wp-image-167685 size-large" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg" alt="" width="923" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg 923w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-500x542.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-1417x1536.jpg 1417w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-46x50.jpg 46w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-165x180.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1.jpg 1845w" sizes="(max-width: 923px) 100vw, 923px" /></noscript><p id="caption-attachment-167685" class="wp-caption-text">&#8220;Union Square&#8221; by Dorothea Lange.</p></div>
<p>At the front of the Dorothea Lange photography exhibit, two women are reading. Occasionally, they talk softly, but only about the books in their hands, and thus with the air of an impromptu book club meeting. Their backs are turned to the black and white prints staggered along the wall behind them.</p>
<p>This juxtaposition<em>—</em><em>reading</em> in the <em>photography</em> exhibit<em>—</em>might seem odd, even downright rude, if not for the fact that it&#8217;s the point: From now until May 9th, <a href="https://www.interviewmagazine.com/art/bruce-naumans-blissful-boredom-disappearing-acts">MoMA</a> is home to &#8220;<a href="https://www.moma.org/calendar/exhibitions/5079">Dorothea Lange: Words &amp; Pictures</a>,&#8221; a retrospective project with a linguistic twist put together by curator Sarah Meister, whose <a href="https://www.amazon.com/Lange-Migrant-Sarah-Hermanson-Meister/dp/163345066X">book on the famous Lange image &#8220;Migrant Mother&#8221;</a> underpins the entire show. While leading me around the busy exhibit on a blustery Thursday afternoon, Meister reveals that the relationship between the textual and the visual is not only central to this exhibition, but was, in some ways, catalytic to its conception. &#8220;As we were working on [the show], we read from Lange&#8217;s oral history, and she says that all photographs can be fortified by words,&#8221; Meister explains, &#8220;I thought, I totally disagree. But what an amazing statement from someone who dedicated their life to making images. It got us going on the question of whether it felt urgent, now, to look at Lange more deeply.&#8221;</p>
<p>The answer to that question, as evidenced by both the crowd that hums around us as we make our way to Lange&#8217;s most popular pieces and the influx of other <a href="https://mackbooks.co.uk/products/migrant-mother-migrant-gender-sally-stein?_pos=1&amp;_sid=65b66456c&amp;_ss=r">Lange-centric</a> <a href="https://mackbooks.co.uk/products/day-sleeper-dorothea-lange-sam-contis-ed">publications</a> out this year, was yes. If the advent of this project feels massive in scope, its execution is acute, personal—founded on the same basis as Lange&#8217;s 1939 photo book, which strove to give voice to the<i> </i>largely<i> </i>voiceless people she photographed. With the Dust Bowl&#8217;s defining image as her massive claim to fame (you would be hard-pressed to find a high school history teacher&#8217;s 1930s PowerPoint that <em>doesn&#8217;t</em> include &#8220;Migrant Mother&#8221;), it&#8217;s perhaps too easy to forget that while Lange&#8217;s images have always spoken to us, her subjects weren&#8217;t always able to speak for themselves. Words were perhaps important to Lange because they weren&#8217;t always implicit; rather, they were hard-earned.</p>
<p>When we return to the front of the exhibit, the two women are in the same place, still reading. Meister takes out her phone and snaps a covert picture, delighted by their engagement with every level of what the collection has to offer. Though Meister tells me that part of the goal of this exhibit is to tease the connection between words and pictures apart, watching her take the photo, it&#8217;s hard not to feel that they&#8217;re instead being twined tightly together. What is a photo of two women reading inside a photography exhibit, if not words and pictures? The relationship between the two modes of communication feels neither divided nor linear here, but rather concentric, layered rings of meaning and interpretation that circle right around into comprehension, clarity, and<i> </i>compassion. Here, Meister speaks on seven stand-outs from the exhibition. That is to say, here are some words on pictures.</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;" data-reactid=".23mbqlvkngc.3.0.0.0.0.2.0.2"><span data-reactid=".23mbqlvkngc.3.0.0.0.0.2.0.2.0">&#8220;Migratory Cotton Picker,&#8221; Arizona</span><span data-reactid=".23mbqlvkngc.3.0.0.0.0.2.0.2.1">, </span><span class="dated" data-reactid=".23mbqlvkngc.3.0.0.0.0.2.0.2.2">1940</span></h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1000x760.jpg" class="alignnone wp-image-167603 size-large" alt width="1000" height="760" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1000x760.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-500x380.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1536x1167.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-2048x1556.jpg 2048w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-50x38.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-165x125.jpg 165w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img class="alignnone wp-image-167603 size-large" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1000x760.jpg" alt="" width="1000" height="760" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1000x760.jpg 1000w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-500x380.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-1536x1167.jpg 1536w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-2048x1556.jpg 2048w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-50x38.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/180713123139-dorothea-lange-migratory-cotton-picker-165x125.jpg 165w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>&#8220;Almost from the very start, we knew this was going to be the picture that you see walking into the collection. For me, the idea of this gesture, which<em>—</em>it&#8217;s been said he put his hand up to hide the fact that he was missing teeth, which may or may not be true<em>—</em>certainly in a show about words and pictures, this idea of blocking your mouth is significant. And, of course, it&#8217;s such a striking picture, and you can almost read his hand as the arid landscape that is the nexus of the whole photograph. It was important for us<em>—</em>because the show is called words and pictures<em>—</em>to have it juxtaposed against a wallpaper that was made up of the endpapers from Lange&#8217;s 1939 photobook <em>An American Exodus,</em> which designed and printed the voices of people in pictures such as this one.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;White Angel Breadline,&#8221; California, 1933</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600.jpg" class="aligncenter wp-image-167679 size-full" alt width="520" height="650" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600.jpg 520w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-480x600.jpg 480w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-40x50.jpg 40w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-144x180.jpg 144w" sizes="(max-width: 520px) 100vw, 520px"><noscript><img class="aligncenter wp-image-167679 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600.jpg" alt="" width="520" height="650" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600.jpg 520w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-480x600.jpg 480w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-40x50.jpg 40w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/s-l1600-144x180.jpg 144w" sizes="(max-width: 520px) 100vw, 520px" /></noscript></p>
<p>&#8220;If Lange&#8217;s most famous picture is &#8216;Migrant Mother,&#8217; certainly &#8216;White Angel Breadline&#8217; is her second most famous. At the time of this photograph, she had been operating a very successful commercial photo studio in San Francisco and all of her clients were among the elite. She describes this story: &#8216;I was just gathering my forces and that took a little bit because I wasn&#8217;t accustomed to jostling about in groups of tormented, depressed, and angry men with a camera.&#8217;  And you can almost see the way in which, even though she evinces this deep sympathy for the people in front of her camera, she&#8217;s also separating us and them from us pictorially. You have these strong diagonals. This idea of how one man turned toward her in a sea of men turned away becomes then a metaphor for how people operate in the world<em>—</em>certainly at that moment<em>—</em>and how you can be both singular and swept up in something that has nothing to do with you.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;Migrant Mother,&#8221; California, 1936</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother.jpg" class="aligncenter wp-image-167680 size-full" alt width="820" height="1055" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother.jpg 820w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-466x600.jpg 466w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-777x1000.jpg 777w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-39x50.jpg 39w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-140x180.jpg 140w" sizes="(max-width: 820px) 100vw, 820px"><noscript><img class="aligncenter wp-image-167680 size-full" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother.jpg" alt="" width="820" height="1055" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother.jpg 820w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-466x600.jpg 466w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-777x1000.jpg 777w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-39x50.jpg 39w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/Migrant-Mother-140x180.jpg 140w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></p>
<p>&#8220;While we were doing the research for the book, I was struck by how many different kinds of words were associated with this photograph<em>—</em>true words, false words, poetic words, polemical words, Lange&#8217;s own words on it in 1960. But that wasn&#8217;t until almost a quarter-century after it was taken. It wasn&#8217;t even called &#8216;Migrant Mother&#8217; until 1952 and in The New York <em>Times,</em> when it was first published, they called it &#8216;Destitute Mother,&#8217; the type aided by the WPA. A month later, The New York <em>Times</em> published it and airbrushed out the children and made it look like this dark tent was, in fact, a blue sky with some wispy clouds. And yet the picture was almost immune to all of this. It didn&#8217;t matter what was said about it. It holds such a unique place in the history of photography and the American imagination as this sort of emblem of the Dust Bowl.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;Towards Los Angeles, Calif.,&#8221; California, 1937</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-953x1000.jpg" class="wp-image-167681 size-large aligncenter" alt width="953" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-953x1000.jpg 953w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-500x525.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-1464x1536.jpg 1464w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-48x50.jpg 48w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-165x173.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937.jpg 1906w" sizes="(max-width: 953px) 100vw, 953px"><noscript><img class="wp-image-167681 size-large aligncenter" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-953x1000.jpg" alt="" width="953" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-953x1000.jpg 953w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-500x525.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-1464x1536.jpg 1464w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-48x50.jpg 48w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937-165x173.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/01-Dorothea-Lange-.-On-the-Road-to-Los-Angeles-California-.1937.jpg 1906w" sizes="(max-width: 953px) 100vw, 953px" /></noscript></p>
<p>&#8220;So this is one of the examples of words <em>in</em> pictures which, I think, is something Lange does exceedingly well. There&#8217;s this idea of, how do you embed a paradox in a single image? And here you have the man reclining on his chair saying, &#8216;Relax, next time try the train&#8217; juxtaposed against these two men carrying everything that they owned on their backs. Such a train ride wouldn&#8217;t be an option for them.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;Jake Jones&#8217; Hands,&#8221; Utah, 1953</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-796x1000.jpg" class="wp-image-167683 size-large aligncenter" alt width="796" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-796x1000.jpg 796w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-478x600.jpg 478w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-40x50.jpg 40w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-143x180.jpg 143w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1.jpg 900w" sizes="(max-width: 796px) 100vw, 796px"><noscript><img class="wp-image-167683 size-large aligncenter" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-796x1000.jpg" alt="" width="796" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-796x1000.jpg 796w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-478x600.jpg 478w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-40x50.jpg 40w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1-143x180.jpg 143w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/fffee3c50270333851ca74b00244467a-1.jpg 900w" sizes="(max-width: 796px) 100vw, 796px" /></noscript></p>
<p>&#8220;<em>Life</em> Magazine deserves a mention here because it&#8217;s the kind ur-example of that very distinctive marriage of words and pictures throughout the 20th century that photographers both hated and actively sought. The best example of that is this picture, where the photograph that Lange made is of a man with a denim shirt and his fingernails and the buttons of the shirt all picking up on the same highlight, the same register. <em>Life</em> Magazine cropped it to just be the man&#8217;s hand<em>—</em>and you can see why that would have been ultimately so frustrating.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;Paul&#8217;s Hands,&#8221; 1957</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-973x1000.jpg" class="alignnone wp-image-167684 size-large" alt width="973" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-973x1000.jpg 973w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-500x514.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-1495x1536.jpg 1495w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-50x50.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-165x170.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2.jpg 1946w" sizes="(max-width: 973px) 100vw, 973px"><noscript><img class="alignnone wp-image-167684 size-large" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-973x1000.jpg" alt="" width="973" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-973x1000.jpg 973w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-500x514.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-1495x1536.jpg 1495w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-50x50.jpg 50w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2-165x170.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000259624-2.jpg 1946w" sizes="(max-width: 973px) 100vw, 973px" /></noscript></p>
<p>&#8220;Someone asked me, &#8216;Did you learn anything in this show?&#8217; Of course, the answer is: I learned a ton. <a href="https://samanthacontis.com/">Sam Contis</a> was in our new photography show in 2018, and while she was doing that show, she heard that I was working on the &#8216;Migrant Mother&#8217; book. I told her I was thinking about turning my little Dorothea Lange idea into a bigger one and that she should stay in touch. She ended up going on several road trips, thinking about Lange, diving into the archives, thinking about what was it that so attracted her to Lange&#8217;s work. She really sat for this for a long time<em>—</em>her practice, in general, is both observational and very archival driven. And she came across this picture<em>—</em>this is a photograph from the 1966 retrospective and Paul was Paul Taylor, Lange&#8217;s husband. I had never thought twice about this picture. But it was Sam who pointed out to me that this was actually a really enlarged detail of a much larger picture of Paul hugging Dorothea Lange. It&#8217;s not by Lange at all. And yet in its distillation, it became hers. It&#8217;s almost the opposite of the <em>Life</em> magazine picture, in which she might have objected to the cropping. Here, she cropped someone else&#8217;s work and called it her own through that act of cropping.&#8221;</p>
<p style="text-align: center;">———</p>
<h2 style="text-align: center;">&#8220;Union Square,&#8221; New York, 1952</h2>
<p><img src="https://www.interviewmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg" class="wp-image-167685 size-large aligncenter" alt width="923" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg 923w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-500x542.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-1417x1536.jpg 1417w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-46x50.jpg 46w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-165x180.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1.jpg 1845w" sizes="(max-width: 923px) 100vw, 923px"><noscript><img class="wp-image-167685 size-large aligncenter" src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg" alt="" width="923" height="1000" srcset="https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-923x1000.jpg 923w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-500x542.jpg 500w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-1417x1536.jpg 1417w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-46x50.jpg 46w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1-165x180.jpg 165w, https://www.interviewmagazine.com/wp-content/uploads/2020/03/cri_000000219077-1-1.jpg 1845w" sizes="(max-width: 923px) 100vw, 923px" /></noscript></p>
<p>&#8220;Lange made only one picture in New York that&#8217;s in this exhibition. This one was called &#8216;Union Square&#8217; and I love it because how you show a picture of interiority told exclusively through surface is a really interesting conundrum. The light on the bag, the light on her hair. This was actually made for the 1966 retrospective here, but the negative was first exposed in 1952 when Lange was visiting New York and had a one-person show here at the museum. In that show<em>—</em>this is another origin story for this exhibition<em>—</em>in that show, she writes to Edward Steichen, right before she comes to New York, about another photograph. She writes, &#8216;This is an example of words and pictures where each enlarges and enriches the other, I think. It might be interesting, though unconventional, to show these words along with the print.&#8217; That was five days before the show. And, of course, they did it. I love the idea that all of these very senior men, directors of the Department of Photography at MoMA, they&#8217;re all listening to her. They&#8217;re just like, &#8216;Okay, boss.&#8217; I think there was such a deep sense of conviction and clarity for her about what she was doing and why she was doing it. I attribute the success of the show to that. She has such clear-eyed observation of authentic connection that, sometimes, feels woefully absent.&#8221;</p>
</div></div></div><div class="wpb_column vc_column_container vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="sticky_1"  class="stickyadv" data-sticky_column=""><div class="htl-ad"
		data-unit="Desktop_Category_MedRec_1"
		data-sizes="768x0:1x1,300x250,300x600"
		data-eager
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div>
<div class="htl-ad"
		data-unit="Mobile_Category_MedRec_1"
		data-sizes="0x0:1x1,300x250|768x0:"
		data-eager 
	    data-refresh="viewable" 
	    data-refresh-secs="15"
	></div></div></div></div></div></div></div></div></div>
		<!--<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>-->


	</div>
		<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-166651 post type-post status-publish format-standard has-post-thumbnail hentry category-art tag-art tag-avocado_ibuprofen tag-comics tag-instagram tag-jaakko-pallasvuo"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/02/New-Doc-2019-12-05-14.31.18_9-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div></div></div><div class="date_label">March 10, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/art/into-the-nihilistic-doodles-of-avocado-ibuprofen">Into: The Nihilistic Doodles of &#8220;Avocado Ibuprofen&#8221;</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/art/into-the-nihilistic-doodles-of-avocado-ibuprofen" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-167604 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-culture category-music tag-armory-party tag-moma tag-moma-armory-party tag-orville-peck"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/0021_6A-1-391x308-1583444238.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div></div></div><div class="date_label">March 6, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/art/moma-armory-party-orville-peck">The MoMA Armory Party: Sculptures, Tequila, and a Rhinestone Cowboy</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/art/moma-armory-party-orville-peck" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-167080 post type-post status-publish format-standard has-post-thumbnail hentry category-art tag-adventure-time tag-art tag-comics tag-culture tag-familiar-face tag-michael-deforge"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"> <img src="https://www.interviewmagazine.com/wp-content/uploads/2020/03/MichaelDeForge2017_creditMatthewJames-Wilson_1-391x308.jpg" class="scale-with-grid"  data-naturalwidth="300" data-naturalheight="300"/></div></div></div><div class="date_label">March 3, 2020</div><div class="desc"><h4><a href="https://www.interviewmagazine.com/art/michael-deforge-familiar-face">Cartoonist Michael DeForge On Butter Tarts and Anarchism</a></h4><hr class="hr_color" /><a href="https://www.interviewmagazine.com/art/michael-deforge-familiar-face" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>
		</div>
	</div>

	
</div></div>
<style type="text/css">
#midmainadvcontent div{
	text-align: center !important;
	width: 100% !important;
}
#midmainadvcontent iframe{
	margin: 0 auto !important;
}
#firstmainadvcontent{text-align: center;}
.fancybox-slide--iframe .fancybox-content{
	width:100% !important;
	height:100% !important;
	max-width: calc(100% - 30px) !important;
	max-height: calc(100% - 30px) !important;
}
@media (min-width: 992px){
	.blocktexts .vc_col-md-5 {
	    min-width: 560px !important;
	}
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
		</div>

		<!-- .four-columns - sidebar -->
		
	</div>
</div>
<style>
#Content.contentblack{background:white !important;}
#Content.contentblack .sections_group{
	background-color: white !important;
}
.contentblack .section_wrapper, .contentblack .container{
	max-width: 100% !important;
}
#Content.contentblack .one.column{width:100% !important;}
#Content.contentblack .the_content_wrapper{
	margin: 0 0 !important;
}
#Footer{
	margin-top: 0px !important;
}
</style>

<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->
<footer id="Footer" class="clearfix">

	<script type="text/javascript">
	jQuery(document).ready(function () {
	jQuery('.menu a').click(function(){
	var match = jQuery(this).attr('href').match(/#\S+/);
	ga('send', 'pageview', location.pathname + match[0]);
	});
	});
	</script>

		<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.interviewmagazine.com/"><img width="216" height="93" src="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png" class="image wp-image-148791  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo.png 216w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-50x22.png 50w, https://www.interviewmagazine.com/wp-content/uploads/2018/05/logo-165x71.png 165w" sizes="(max-width: 216px) 100vw, 216px" /></a></aside></div><div class="column one-third"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-138546" method="post" data-id="138546" data-name="Register to receive news" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Sign up" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1584376284" /><input type="hidden" name="_mc4wp_form_id" value="138546" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside></div><div class="column one-third"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/interviewmag/" target="_blank" class="instagram" rel="noopener noreferrer"><i class="icon-instagram"></i></a>
<a href="https://www.facebook.com/InterviewMagazineUS/" target="_blank" class="facebook" rel="noopener noreferrer"><i class="icon-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/InterviewMag" target="_blank" class="twitter" rel="noopener noreferrer"><i class="icon-twitter" aria-hidden="true"></i></a></div></aside></div></div></div>

	
		<div class="footer_copy">
			<div class="container">
				<div class="column one">
										<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2020 Interview Magazine. All Rights Reserved.					</div>
				</div>
			</div>
		</div>

	

	

</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom --><script>
jQuery(document).ready(function($){
	/*
		var ww = $(window).width();
		if($(".stickyadv").length && ww>767){
			$("[data-sticky_column]").stick_in_parent({
	      parent: "[data-sticky_parent]"
	    });
		}
		if(ww <1360){
			if(ww<=480){
				if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}else{
				if(!$("#responsive-menu-toggle-div").find("#search_button").length){
					$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
					$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
				}
			}

		}else{
			if(!$(".mymenudiv").find("#search_button").length){
				$("#search_button").appendTo(".mymenudiv");
				$("#responsive-menu-toggle-div").find("#search_button").remove();
			}
		}
		$(window).resize(function(){
			var ww = $(window).width();
			if(ww <1360){
				if(ww<=480){
					if(!$("#responsive-menu-toggle-div-mobile").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div-mobile").addClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div").find("#search_button").remove();
					}
				}else{
					if(!$("#responsive-menu-toggle-div").find("#search_button").length){
						$("#search_button").appendTo("#responsive-menu-toggle-div").removeClass("searchbuttonmobile");
						$(".mymenudiv").find("#search_button").remove();$("#responsive-menu-toggle-div-mobile").find("#search_button").remove();
					}
				}
			}else{
				if(!$(".mymenudiv").find("#search_button").length){
					$("#search_button").appendTo(".mymenudiv");
					$("#responsive-menu-toggle-div").find("#search_button").remove();
				}
			}
		});
	*/
    $('.mynewmenu').click(function(e){
        e.preventDefault();
        $(this).parents().find('#fullmenu').addClass('open');
    });
    $('.close-btn').click(function(){
       $(this).parents().find('#fullmenu').removeClass('open');
    });
});
</script>
<!-- wp_footer() -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='js_composer_front-css'  href='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.interviewmagazine.com\/","top_ten_id":"167602","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"118857605"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/plugins.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/menu.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/animations/animations.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/assets/jplayer/jplayer.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/parallax/translate3d.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/scripts.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/themes/interviewmedia/js/slick.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='https://www.interviewmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>
<!-- script | custom js -->
<script id="mfn-dnmc-custom-js">
//<![CDATA[
jQuery(document).ready(function($){
	var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
         $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();  $("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
     $( window ).resize(function() {
           var ww = $(window).width();console.log(ww);
        if(ww <1360){
         $("#menu-main-menus-1").hide();
        $("#divpopupmenu").appendTo("#menu").show(); $("#divpopupmenu2").appendTo("#menu").show();
       }else{
          $("#menu-main-menus-1").show();$("#divpopupmenu").appendTo("#menu").hide(); $("#divpopupmenu2").appendTo("#menu").hide();
       }
      });
    if ($(".article-hslideshow")[0]){
	} else {
		$('.wpb_wrapper p:nth-child(' + adskip + ')').each(function(i, elt) {
		  $(elt).after('<div class="htl-ad" data-unit="Desktop_Article_Leaderboard_'+(i+2)+'" data-sizes="0x0:|768x0:1x1,728x90|970x0:1x1,728x90,970x250,970x600" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		  $(elt).after('<div class="htl-ad" data-unit="Mobile_Article_MedRec_'+(i+2)+'" data-sizes="0x0:1x1,300x250|768x0:" data-eager data-refresh="viewable" data-refresh-secs="15"></div>');
		});
	}
});

//]]>
</script>

</body>
</html>
